

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml">
	<head id="ctl00_ctl00_Head1"><title>
	Schwesig-Programm vermittelt 25 000 Flüchtlings-Patenschaften
</title>
		<!-- META SECTION -->
         
         <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" /><meta id="ctl00_ctl00_Meta1" name="Description" content="Finden Sie hier aktuelle Nachrichten aus Politik, Wirtschaft, Sport und Kultur sowie alle relevanten Informationen der Region." /><meta id="ctl00_ctl00_Meta2" name="Keywords" content="DIALOG,Grafschafter Nachrichten" /><meta id="ctl00_ctl00_m_ctrlMetaRobots" name="Robots" content="All" /><meta http-equiv="Pragma" content="no-cache" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta name="date" content="12/31/2016 21:32:05" />
<link rel="canonical" href="http://www.gn-online.de/nachrichten/schwesig-programm-vermittelt-25-000-fluechtlings-patenschaften-178258.html" />
<meta property="og:title" content="Schwesig-Programm vermittelt 25 000 Flüchtlings-Patenschaften"></meta>
<meta property="og:type" content="article"></meta>
<meta property="og:image" content="http://mobil.gn-online.de/Custom/Images/gnlogo_news.jpg"></meta>
<meta property="og:url" content="http://mobil.gn-online.de/nachrichten/schwesig-programm-vermittelt-25-000-fluechtlings-patenschaften-178258.html"></meta>
<meta property="og:locale" content="de_DE"></meta>
<meta property="og:site_name" content="GN-Online"></meta>
			<!-- LINK SECTION -->
			<link rel="icon" href="/favicon.ico" type="image/vnd.microsoft.icon" rel="Shortcut Icon" />
			<link href="/Foreign/Lightbox/jquery.lightbox-0.5.css" rel="stylesheet" type="text/css" media="screen" />
            <link href="/Foreign/jQueryUI/redmond/jquery-ui-1.9.1.css" rel="stylesheet" type="text/css" media="screen" />
			<link href="/Foreign/jQueryUI/redmond/jquery.ui.timepicker.css" rel="stylesheet" type="text/css" media="screen" />
            <link href="/Foreign/jQuery/Jcrop.css" rel="stylesheet" type="text/css" media="screen" />
            <link href="/Layout.css?hash=1943898670" type="text/css" rel="stylesheet" />
		

			<!-- SCRIPT SECTION -->
			
			<script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.2/jquery.min.js"></script><script>window.jQuery || document.write('<script src="/App_JS/Util/Foreign/jquery-1.8.2.min.js"><\/script>')</script>
<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.9.1/jquery-ui.min.js"></script><script>window.jQuery.ui || document.write('<script src="/App_JS/Util/Foreign/jquery-ui-1.9.1.min.js"><\/script>')</script><script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.9.1/i18n/jquery.ui.datepicker-de.min.js"></script>
<script src="/App_JS/Util/Foreign/jquery.cookie.min.js"></script>
<script src="/App_JS/Util/Foreign/stringformat-1.09.js"></script>
<script src="/App_JS/Util/Foreign/stringformat.de-DE.js"></script>
<script src="/Localization/de-DE/JS/regional.js"></script>


            <!-- include Funkinform utility Library -->
            <script src=" /App_JS/Util/Util.js " type="text/javascript"></script>
			<script src="/Core.js?hash=-1941192572" type="text/javascript"></script>

			<!-- special value for getting the applicationPath in javaScriptCode -->
			<script type="text/javascript">
				// global parameter to the wcms path
				var m_strWCMSPath = '/';
			</script>
		<link rel="apple-touch-icon" href="/Custom/Images/gnlogo_news.jpg" /><link rel="apple-touch-icon-precomposed" href="/Custom/Images/gnlogo_news.jpg" sizes="114x114" /><link rel="apple-touch-icon-precomposed" href="/custom/images/gnlogo_news.jpg" sizes="512x512" /><meta name="apple-mobile-web-app-capable" content="yes" /><link rel="alternate" type="application/rss+xml" title="Aktuelles" href="/News/Aktuelles.rss" /><link rel="alternate" type="application/rss+xml" title="Grafschaft" href="/News/Grafschaft.rss" /><link rel="alternate" type="application/rss+xml" title="Nordhorn" href="/News/Nordhorn.rss" /><link rel="alternate" type="application/rss+xml" title="Obergrafschaft" href="/News/Obergrafschaft.rss" /><link rel="alternate" type="application/rss+xml" title="Niedergrafschaft" href="/News/Niedergrafschaft.rss" /><link rel="alternate" type="application/rss+xml" title="Region" href="/News/Region.rss" /><link rel="alternate" type="application/rss+xml" title="Lokalsport" href="/News/Lokalsport.rss" /><link rel="alternate" type="application/rss+xml" title="Sportwelt" href="/News/Sportwelt.rss" /><link rel="alternate" type="application/rss+xml" title="Aus aller Welt" href="/News/Aus-aller-Welt.rss" /><link rel="alternate" type="application/rss+xml" title="GN-Szene.de" href="/News/GN-Szene.de.rss" /><link rel="alternate" type="application/rss+xml" title="Grafschafter Schaufenster" href="/News/Grafschafter-Schaufenster.rss" /><link rel="alternate" type="application/rss+xml" title="Ticker" href="/News/Ticker.rss" />
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-4458657-1']);
_gaq.push(['_gat._anonymizeIp']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
</head>
	<body id="ctl00_ctl00_m_oBody" class="Wcms">

		
		 
		
		
		
		<div id="ctl00_ctl00_m_wctrlAdminPanelContainer">
		</div>
				
		
         
	    <div id="fi-cookieconsent">
			<div class="text">
			    <span>Cookies erleichtern die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklären Sie sich damit einverstanden, dass wir Cookies verwenden.</span>
			</div>
            <div class="text">
                <a id="close-fi-cookieconsent">OK</a>
				<a href="http://www.gn-online.de/Verlag/Datenschutz" target="_blank">Weitere Informationen</a>
            </div>
		</div>

		
		<div id="ctl00_ctl00_m_ctrlPlaceHolderOuterTop" DisplayName="Super Banner">
	<div id="ctl00_ctl00_ctl08_m_ctrlEditContainer" class="WcmsContainer">
		
	
	
	
	<div id="ctl00_ctl00_ctl08_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" containerplaceholder="1" containerplacement="C15|m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_ctl08_ctl00_m_ctrlEditContainer" class="MobilBanner">
			
     
	<div class="HtmlModule">
		<div class="GNModulheadLine">
            
        </div>
		<div id="ctl00_ctl00_ctl08_ctl00_m_ctrlContent" class="HtmlModuleContent"><script src="http://gnonline.adspirit.de/adscript.php?pid=7&ord=[timestamp]" language="JavaScript"></script>
<noscript>
 <a _$$_='0' href="http://gnonline.adspirit.de/adnoclick.php?pid=7&ord=[timestamp]" target="_top">
  <img _$$_='1' src="http://gnonline.adspirit.de/adnoscript.php?pid=7&ord=[timestamp]"
       alt="Hier klicken!" border="0" width="690" height="162" />
 </a>
</noscript></div>
	</div>

		</div>

</div>

	</div>
<div id="ctl00_ctl00_ctl09_m_ctrlEditContainer" class="WcmsContainer">
		
	
	
	
	<div id="ctl00_ctl00_ctl09_m_ctrlPlaceHolderUserLoggedIn" DisplayName="Angemeldet" containerplaceholder="1" containerplacement="C58|m_ctrlPlaceHolderUserLoggedIn"></div>
	<div id="ctl00_ctl00_ctl09_m_ctrlPlaceHolderUserNotLoggedIn" DisplayName="Nicht-Angemeldet" containerplaceholder="1" containerplacement="C58|m_ctrlPlaceHolderUserNotLoggedIn"></div>

	</div>

</div>

		
		

<div style="overflow: auto; width: auto; height: 100%;">
    <div class="Logo">
        
        <a href="/">
            <img src="/Custom/Mobil/Images/GNLogo.jpg" alt="GnOnline" title="Grafschafter Nachrichten" />
        </a>
    </div>
    <div style="float: right; width: 45%;" class="NavigationContent">
        <div>
            <div id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_LoginLink1_m_ctrlEditContainer" class="WcmsModule">
	
<div id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_LoginLink1_m_wctrlLoginLinkCtrl" class="LoginLinkCtrl">
		
	<input type="hidden" name="HandlerPath" value="/User/Modules/LoginModuleHandler.ashx" />

	
	<div id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_LoginLink1_m_wdivLogin" class="LoginContent" style="display:none;">
		
		<a href="/User/Modules/LoginModuleHandler.ashx?Cmd=SsoLogin&strRetransferUrl=%2fnachrichten%2fschwesig-programm-vermittelt-25-000-fluechtlings-patenschaften-178258.html" id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_LoginLink1_m_waLogin">Anmelden</a>
	</div>

	
	<div id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_LoginLink1_m_wdivLogout" class="LogoutContent" style="display:none;">
		
        
        <a href="/User/Modules/LoginModuleHandler.ashx?CurrentUrl=%2fNews%2fStory.aspx%3fkPageId%3d292%26kId%3d178258&Cmd=Logoff" id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_LoginLink1_m_wctrlLogoutLink" style="float:right;" class="Logout">Abmelden</a>
		<div>
			
			<div class="LoginSalutation"></div>
			
		</div>
		<div style="clear:both;"></div>
	</div>

	</div>

</div>
        </div>
        
            
        
    </div>
</div>
<div class="NavStaticMenu">

    
    
    <li id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_m_CtrlStaticMenuMainDomain"></li>

    
    <div class="toggleButton">
        
         <div id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_m_ctrlSearchPanel" class="NavMenuSearch" style="display: inline">
            <div id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_m_ctrlSearchModule_m_ctrlEditContainer" class="WcmsModule">
	

	<div id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_m_ctrlSearchModule_m_wdivSearchModule" class="SearchModule">
		
		<input type="hidden" name="SearchUrl" value="/nachrichten/suchdarstellung" />
		<input type="hidden" name="SearchHintText" value="Suchbegriff" />

		<input name="ctl00$ctl00$m_wctrlWcmsMasterPageNavigationCtrl$m_ctrlSearchModule$m_wtbxSearch" type="text" id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_m_ctrlSearchModule_m_wtbxSearch" class="SearchBox" />
		<img src="/Layout/Common/suche.png" id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_m_ctrlSearchModule_m_wimgSearch" title="Suche starten" alt="Suche starten" />
	
	</div>


</div>

            
        </div>

        <button type="button" class="navbar-toggle" data-toggle="collapse">
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
        </button>

    </div>
</div>

<nav id="m_ctrlNav" class="NavMenu">
    
    
    <div style="clear:both"></div>
<ul class="NavMenuLevel1"><li id="NavItem_150_Startseite"><a href="/" title="Startseite">Startseite</a><ul class="NavMenuLevel2"><li id="NavItem_170_Webansicht"><a href="http://www.gn-online.de/?bUseWebVersion=True" title="Webansicht">Webansicht</a></li><li id="NavItem_186_E-Paper"><a href="http://grafschafternachrichten.ger.newsmemory.com/" title="E-Paper" target="_blank">E-Paper</a></li><li id="NavItem_202_Kontakt"><a href="/verlag/kontakt" title="Kontakt">Kontakt</a></li><li id="NavItem_203_Impressum"><a href="/verlag/impressum" title="Impressum">Impressum</a></li></ul></li><li id="NavItem_172_Nachrichten" class="node-only"><span title="Nachrichten">Nachrichten</span><ul class="NavMenuLevel2"><li id="NavItem_177_Grafschaft"><a href="/nachrichten/grafschaft" title="Grafschaft">Grafschaft</a></li><li id="NavItem_178_Nordhorn"><a href="/nachrichten/nordhorn" title="Nordhorn">Nordhorn</a></li><li id="NavItem_179_Obergrafschaft"><a href="/nachrichten/obergrafschaft" title="Obergrafschaft">Obergrafschaft</a></li><li id="NavItem_180_Niedergrafschaft"><a href="/nachrichten/niedergrafschaft" title="Niedergrafschaft">Niedergrafschaft</a></li><li id="NavItem_181_Region"><a href="/nachrichten/region" title="Region">Region</a></li><li id="NavItem_182_Ticker"><a href="/nachrichten/ticker" title="Ticker">Ticker</a></li><li id="NavItem_183_AusallerWelt"><a href="/nachrichten/aus-aller-welt" title="Aus aller Welt">Aus aller Welt</a></li><li id="NavItem_184_GN-Szene"><a href="/nachrichten/gn-szenede" title="GN-Szene">GN-Szene</a></li><li id="NavItem_185_Schaufenster"><a href="/schaufenster/" title="Schaufenster">Schaufenster</a></li></ul></li><li id="NavItem_173_Sport" class="node-only"><span title="Sport">Sport</span><ul class="NavMenuLevel2"><li id="NavItem_154_Lokalsport"><a href="/nachrichten/lokalsport" title="Lokalsport">Lokalsport</a></li><li id="NavItem_156_Sportwelt"><a href="/nachrichten/sportwelt" title="Sportwelt">Sportwelt</a></li><li id="NavItem_188_Fussball"><a href="/fussball/" title="Fußball">Fu&#223;ball</a></li><li id="NavItem_187_Handball"><a href="/handball/" title="Handball">Handball</a></li><li id="NavItem_219_Volleyball"><a href="/volleyball/volleyball" title="Volleyball">Volleyball</a></li><li id="NavItem_222_Eishockey"><a href="/eishockey/" title="Eishockey ">Eishockey </a></li><li id="NavItem_217_GN-Bundesligatrainer"><a href="http://www.gn-bundesligatrainer.de" title="GN-Bundesligatrainer" target="_blank">GN-Bundesligatrainer</a></li><li id="NavItem_227_GN-Sportlerwahl"><a href="/sportlerwahl/" title="GN-Sportlerwahl">GN-Sportlerwahl</a></li></ul></li><li id="NavItem_174_Mediathek" class="node-only"><span title="Mediathek">Mediathek</span><ul class="NavMenuLevel2"><li id="NavItem_166_Videos"><a href="/nachrichten/videos" title="Videos">Videos</a></li><li id="NavItem_164_Bildergalerien"><a href="/nachrichten/bildergalerien" title="Bildergalerien">Bildergalerien</a></li><li id="NavItem_214_Blende"><a href="/blende/">Blende</a></li></ul></li><li id="NavItem_215_Anzeigen" class="node-only"><span title="Anzeigen">Anzeigen</span><ul class="NavMenuLevel2"><li id="NavItem_216_AktuelleAnzeigen"><a href="/verlag/anzeigen" title="Aktuelle Anzeigen">Aktuelle Anzeigen</a></li><li id="NavItem_226_Prospekte"><a href="/prospekte/" title="Prospekte">Prospekte</a></li><li id="NavItem_220_Hochzeitsanzeige"><a href="/anzeige/hochzeit" title="Hochzeitsanzeige">Hochzeitsanzeige</a></li></ul></li><li id="NavItem_175_Service" class="node-only"><span title="Service">Service</span><ul class="NavMenuLevel2"><li id="NavItem_163_Wetter"><a href="/verlag/wetter" title="Wetter">Wetter</a></li><li id="NavItem_189_Dossiers"><a href="/nachrichten/dossiers" title="Dossiers">Dossiers</a></li><li id="NavItem_167_Notfalldienst"><a href="/nachrichten/notfalldienst" title="Notfalldienst">Notfalldienst</a></li><li id="NavItem_165_Leserkommentare"><a href="/verlag/leserkommentare" title="Leserkommentare">Leserkommentare</a></li><li id="NavItem_190_Umfragen"><a href="/nachrichten/umfragen" title="Umfragen">Umfragen</a></li><li id="NavItem_207_PersoenlichesArchiv"><a href="/nachrichten/meinarchiv.html" title="Persönliches Archiv">Pers&#246;nliches Archiv</a></li><li id="NavItem_224_RSS"><a href="/verlag/rss-feeds" title="RSS">RSS</a></li></ul></li><li id="NavItem_194_Termine" class="node-only"><span title="Termine">Termine</span><ul class="NavMenuLevel2"><li id="NavItem_195_Veranstaltungsuebersicht"><a href="/veranstaltungen/" title="Veranstaltungsübersicht">Veranstaltungs&#252;bersicht</a></li><li id="NavItem_196_Veranstaltungssuche"><a href="/veranstaltungen/veranstaltungssuche.html?kpageid=641" title="Veranstaltungssuche">Veranstaltungssuche</a></li><li id="NavItem_200_Gottesdienste"><a href="http://m.gn-online.de/event/eventsearch.aspx?kpageid=641&clf=21" title="Gottesdienste">Gottesdienste</a></li><li id="NavItem_199_GN-Ticketshop"><a href="https://www.proticket.biz/?ref=31537&Stichwort=gn-card&SM=0&TicketregionID=3" title="GN-Ticketshop" target="_blank">GN-Ticketshop</a></li><li id="NavItem_197_Veranstaltungmelden"><a href="/veranstaltungen/veranstaltung-melden.html" title="Veranstaltung melden">Veranstaltung melden</a></li><li id="NavItem_201_ServicefuerVeranstalter"><a href="/veranstaltungen/veranstaltungserfassung.html" title="Service für Veranstalter">Service f&#252;r Veranstalter</a></li></ul></li></ul></nav>






<div style="clear: both"></div>



<script type="text/javascript">

    $('.navbar-toggle').click(function (event) {
        event.stopPropagation();
        $(".NavMenuLevel1").slideToggle();
    });

    //PMODIF FO 2016-05-25: 2 level nav with structure nodes     
    $('.NavMenuLevel1').children("li").children("a").on('click', function (e) {

            if (!$(this).parent().hasClass('active')) {
                $('.NavMenuLevel1 li').removeClass('active');
                $(this).parent().addClass('active');
                e.preventDefault();
            } else {
                return true;
            }
        });

        $('.NavMenuLevel1 li span').on('click', function (e) {

            if (!$(this).parent().hasClass('active')) {
                $('.NavMenuLevel1 li').removeClass('active');
                $(this).parent().addClass('active');
                e.preventDefault();
            } else {
                return true;
            }
        });
  
</script>

				
		
		<div style="width:100%;">
			
	

<div class="WcmsPage">
	<div id="ctl00_ctl00_m_ctrlMainMasterMobileContentPlaceHolder_m_ctrlMainContentPlaceHolder_m_oContent">
	
	<div id="ctl00_ctl00_m_ctrlMainMasterMobileContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_m_ctrlEditContainer" class="WcmsModule">
		
<article xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <div class="StoryShowBox">
    <!--StoryShowBox-->
    <span class="headLine">Ticker</span>
    <div class="hgroup">
      <h1>Schwesig-Programm vermittelt 25 000 Flüchtlings-Patenschaften </h1>
      <h2 />
    </div>
    <div class="ArticleHeader">
      <a class="rateLink" title="Bewertung: 0" href="/nachrichten/schwesig-programm-vermittelt-25-000-fluechtlings-patenschaften-178258.html#bewertung">
        <img id="stern011" border="0" src="/Layout/News/stern01.gif" width="15" height="14" complete="complete" alt="rating" />
        <img id="stern012" border="0" src="/Layout/News/stern01.gif" width="15" height="14" complete="complete" alt="rating" />
        <img id="stern013" border="0" src="/Layout/News/stern01.gif" width="15" height="14" complete="complete" alt="rating" />
        <img id="stern014" border="0" src="/Layout/News/stern01.gif" width="15" height="14" complete="complete" alt="rating" />
        <img id="stern015" border="0" src="/Layout/News/stern01.gif" width="15" height="14" complete="complete" alt="rating" />
      </a>
    </div>
    <div class="ArticleInfo">
      <div>
        <!--Author-->
      </div>
      <div class="date">31.12.2016, 02:12 Uhr
  </div>
    </div>
    <p class="intro">  </p>
    <div class="StoryShowBaseTextBox">
      <!--Basetext-->
      <p>dpa <strong>Schwerin.</strong> Knapp ein Jahr nach dem Start des Bundesprogramms „Menschen stärken Menschen“ sind rund 25 000 Patenschaften für Flüchtlinge vermittelt worden. Das berichtete die „Schweriner Volkszeitung“ unter Berufung auf eine Bilanz des Bundesfamilienministeriums. Allein zwischen Mitte November und Mitte Dezember 2016 gab es mehr als 4000 neue Patenschaften. Ministerin Manuel Schwesig sagte der Zeitung, wo das Miteinander so gut gelinge, verlören Fremdheit und Angst an Raum, und es werde der Grundstein für gelingende Integration gelegt. </p>
    </div>
    <div class="ArticleFooter">
      <span>(c) Grafschafter Nachrichten 2016. Alle Rechte vorbehalten</span>
      <br />
      <span>Vervielfältigung nur mit Genehmigung der <a href="/Verlag/Impressum">Grafschafter Nachrichten GmbH &amp; Co. KG</a>.</span>
    </div>
    <div class="ArticleFeature">
      <h3>Diesen Artikel</h3>
      <div class="left">
        <h4>bewerten</h4>
        <span class="Links">
          <div class="StoryShowBox StoryShowRating">
            <!--Rating-->
            <a name="bewertung">
              <a id="a_stern_1" href="javascript: FI.Wcms.News.WebStory.Rate(178258,1);">
                <img id="stern_1" border="0" src="/Layout/News/stern02.gif" alt="rating" onmouseover="FI.Wcms.News.WebStory.RateOnMouseOver(178258,1,5,false);" />
              </a>
              <a id="a_stern_2" href="javascript: FI.Wcms.News.WebStory.Rate(178258,2);">
                <img id="stern_2" border="0" src="/Layout/News/stern02.gif" alt="rating" onmouseover="FI.Wcms.News.WebStory.RateOnMouseOver(178258,2,5,false);" />
              </a>
              <a id="a_stern_3" href="javascript: FI.Wcms.News.WebStory.Rate(178258,3);">
                <img id="stern_3" border="0" src="/Layout/News/stern02.gif" alt="rating" onmouseover="FI.Wcms.News.WebStory.RateOnMouseOver(178258,3,5,false);" />
              </a>
              <a id="a_stern_4" href="javascript: FI.Wcms.News.WebStory.Rate(178258,4);">
                <img id="stern_4" border="0" src="/Layout/News/stern02.gif" alt="rating" onmouseover="FI.Wcms.News.WebStory.RateOnMouseOver(178258,4,5,false);" />
              </a>
              <a id="a_stern_5" href="javascript: FI.Wcms.News.WebStory.Rate(178258,5);">
                <img id="stern_5" border="0" src="/Layout/News/stern02.gif" alt="rating" onmouseover="FI.Wcms.News.WebStory.RateOnMouseOver(178258,5,5,false);" />
              </a>
            </a>
            <script language="JavaScript">
        FI.Wcms.News.WebStory.RateOnMouseOver(
        178258,
        0,
        5, true);
      </script>
          </div>
        </span>
      </div>
      <div class="middle">
        <h4>weitersagen</h4>
        <span style="display:block">
          <div id="ctl00_ctl00_m_ctrlMainMasterMobileContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_m_ctrlEditContainer">
			
	<div class="SocialNetworksBookmarksModule">

		

		<ul id="ctl00_ctl00_m_ctrlMainMasterMobileContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_m_ctrlBookmarks">
		<li><a title="Twitter" rel="nofollow" href="http://twitter.com/home?status=http://mobil.gn-online.de/nachrichten/schwesig-programm-vermittelt-25-000-fluechtlings-patenschaften-178258.html" target="_blank"><img Class="SocialNetworksBookmarksImage" src="/Layout/News/twitter.gif" alt="Twitter" /></a></li><li><a title="Facebook" rel="nofollow" href="http://de.facebook.com/sharer.php?u=http://mobil.gn-online.de/nachrichten/schwesig-programm-vermittelt-25-000-fluechtlings-patenschaften-178258.html" target="_blank"><img Class="SocialNetworksBookmarksImage" src="/Layout/News/facebook.gif" alt="Facebook" /></a></li></ul>
	</div>

		</div>

          <a class="DocSend" title="Artikel versenden" rel=" nofollow" href="javascript:OpenDocSendMailDialog()">
            <img src="/Custom/Images/DocSend.gif" alt="Artikel versenden" />
          </a>
          <script>
                  function OpenDocSendMailDialog()
                  {
                  $( "#DocSendMailContainer").attr('style', 'display:inline')

                  }

                  $(document).ready(function ()
                  {

                  }
                  );
                </script>
        </span>
      </div>
    </div>
    <div id="DocSendMailContainer" style="display:none;">
      <div id="ctl00_ctl00_m_ctrlMainMasterMobileContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl01_m_ctrlEditContainer" class="WcmsModule">
			
	<div id="ctl00_ctl00_m_ctrlMainMasterMobileContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl01_m_wctrlDocSendMailModule" class="DocSendMailModule">
				
		<div id="m_ctrlSendMailPanel" class="DocSendMailPanel" style="display:none;" >
			<span id="ctl00_ctl00_m_ctrlMainMasterMobileContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl01_m_ctrlHeading" class="headLine">Empfehlung - Schwesig-Programm vermittelt 25 000 Flüchtlings-Patenschaften</span>
			<br />
			<br />
			<span id="ctl00_ctl00_m_ctrlMainMasterMobileContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl01_m_ctrlPreview">dpaSchwerin. Knapp ein Jahr nach dem Start des Bundesprogramms „Menschen stärken Menschen“ sind rund 25 000 Patenschaften für Flüchtlinge vermittelt worden. Das berichtete die „Schweriner Volkszeitung“ unter Berufung auf eine Bilanz des Bundesfamilienministeriums. Allein zwischen Mitte November und Mitte Dezember 2016 gab es mehr als 4000 neue Patenschaften. Ministerin Manuel Schwesig sagte der Zeitung, wo das Miteinander so gut gelinge, verlören Fremdheit und Angst an Raum, und es werde der Grundstein für gelingende Integration gelegt.(...)

 Link zum Artikel:
 http://mobil.gn-online.de/nachrichten/schwesig-programm-vermittelt-25-000-fluechtlings-patenschaften-178258.html</span>
			<br />
			<br />
			<form action="/News/Modules/DocSendMailModuleHandler.ashx" method="post" onsubmit="return FI.Wcms.News.Modules.DocSendMailModules.CheckData(this)" >
				<input type="hidden" name="m_kDocId" value="178258" />
				<input type="hidden" name="m_eLogType" value="863" />
				<input type="hidden" name="EMailSender" value="noreply@gn-online.de" />
				<input type="hidden" name="ShowSendMailPanelOnLoad" value="True" />
				<input type="hidden" name="RedirectUrl" value="/nachrichten/schwesig-programm-vermittelt-25-000-fluechtlings-patenschaften-178258.html" />

				<div class="DocSendMailMessageData" >
					<b>E-Mail-Versand</b>
					<br />
					<label>E-Mail Adresse des Empfängers:</label>
					<br />
					<input type="text" name="ReceiverAddress" />
					<br />
					<span id="ReceiverAdressErrorText" class="WcmsError" style="display:none;"></span>
					<br />
					<label>E-Mail Adresse des Absenders:</label>
					<br />
					<input type="text" name="SenderAddress" />
					<br />
					<br />
					<label>Zusätzliche Nachricht an den Empfänger:</label>
					<br />
					<textarea name="MessageForReceiver" rows="7" ></textarea>
					<br />
					<br />
					<div class="DocSendMailCaptcha">
						Bitte geben Sie die abgebildeten Zeichenfolgen ein:<br />
						<img id="m_ctrlCaptchaImage" src="" alt="captcha" />
						<input type="button" id="m_ctrlReloadCaptcha" value="Neu laden" /> 
						<br />
						<input type="text" name="CheckCaptcha" />
						<br />
						<span id="CaptchaIncorrectErrorText" class="WcmsError" style="display:none;"></span>
					</div>
					<div class="DocSendMailSubmit">
						<input type="submit" name="SubmitDocSendMail" value="Senden" />
					</div>
				</div>
			</form>
		</div>
		<input type="button" value="Dokument versenden" id="m_ctrlOpenSendMailPanel" />
	
			</div>

		</div>

    </div>
  </div>
</article>
	</div>




	

 <script type="text/javascript" src="/Custom/Socialshareprivacy/jquery.socialshareprivacy.js"></script>
 <script type="text/javascript">
     jQuery(document).ready(function ($) {
        if ($('#socialshareprivacy').length > 0) {
           $('#socialshareprivacy').socialSharePrivacy();
        }
     });
  </script>


<div id="ctl00_ctl00_m_ctrlMainMasterMobileContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_m_ctrlEditContainer" class="WcmsContainer">
		
	
	
	
	<div id="ctl00_ctl00_m_ctrlMainMasterMobileContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" containerplaceholder="1" containerplacement="C15|m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterMobileContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_m_ctrlEditContainer" class="MobilBanner">
			
     
	<div class="HtmlModule">
		<div class="GNModulheadLine">
            
        </div>
		<div id="ctl00_ctl00_m_ctrlMainMasterMobileContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_m_ctrlContent" class="HtmlModuleContent"><script src="http://gnonline.adspirit.de/adscript.php?pid=7&ord=[timestamp]" language="JavaScript"></script>
<noscript>
 <a _$$_='0' href="http://gnonline.adspirit.de/adnoclick.php?pid=7&ord=[timestamp]" target="_top">
  <img _$$_='1' src="http://gnonline.adspirit.de/adnoscript.php?pid=7&ord=[timestamp]"
       alt="Hier klicken!" border="0" width="690" height="162" />
 </a>
</noscript></div>
	</div>

		</div>

</div>

	</div>
<div id="ctl00_ctl00_m_ctrlMainMasterMobileContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl02_m_ctrlEditContainer" class="WcmsModule NoBorder">
		
	<span id="ctl00_ctl00_m_ctrlMainMasterMobileContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl02_m_ctrlStoryPreviewHeading" class="headLine">Mehr aus diesem Ressort</span>
<article class="ArticleStoryPreview" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:msxsl="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <a title="Liverpool und Klopp gewinnen Spitzenspiel und behaupten Rang zwei" href="/nachrichten/liverpool-und-klopp-gewinnen-spitzenspiel-und-behauptenrang-zwei-178334.html" class="StoryPreviewBox StoryPreviewBoxNoBorder Ticker">
    <div class="TickerTime">21:04</div>
    <div class="TickerHeader">Liverpool und Klopp gewinnen Spitzenspiel und behaupten Rang zwei </div>
  </a>
</article><article class="ArticleStoryPreview" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:msxsl="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <a title="„Bombe, Bombe“ gerufen: Mann auf Berliner Silvesterparty festgenommen" href="/nachrichten/bombe-bombe-gerufen-mann-auf-berliner-silvesterparty-festgenommen-178333.html" class="StoryPreviewBox Ticker">
    <div class="TickerTime">20:52</div>
    <div class="TickerHeader">„Bombe, Bombe“ gerufen: Mann auf Berliner Silvesterparty festgenommen </div>
  </a>
</article><article class="ArticleStoryPreview" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:msxsl="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <a title="Kampf gegen den IS: Hollande reist am Montag in den Irak" href="/nachrichten/kampf-gegen-den-is-hollande-reist-am-montag-in-den-irak-178332.html" class="StoryPreviewBox Ticker">
    <div class="TickerTime">20:48</div>
    <div class="TickerHeader">Kampf gegen den IS: Hollande reist am Montag in den Irak </div>
  </a>
</article><article class="ArticleStoryPreview" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:msxsl="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <a title="Rumänien: 48 Flüchtlinge in Lastwagen entdeckt" href="/nachrichten/rumaenien-48-fluechtlinge-in-lastwagen-entdeckt-178329.html" class="StoryPreviewBox Ticker">
    <div class="TickerTime">20:28</div>
    <div class="TickerHeader">Rumänien: 48 Flüchtlinge in Lastwagen entdeckt </div>
  </a>
</article><article class="ArticleStoryPreview" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:msxsl="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <a title="UN-Sicherheitsrat stimmt für Waffenruhe und Friedensprozess in Syrien" href="/nachrichten/un-sicherheitsrat-stimmt-fuer-waffenruhe-und-friedensprozess-in-syrien-178328.html" class="StoryPreviewBox Ticker">
    <div class="TickerTime">20:12</div>
    <div class="TickerHeader">UN-Sicherheitsrat stimmt für Waffenruhe und Friedensprozess in Syrien </div>
  </a>
</article>
	</div>

<div id="ctl00_ctl00_m_ctrlMainMasterMobileContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl03_m_ctrlEditContainer" class="WcmsModule">
		
	<span id="ctl00_ctl00_m_ctrlMainMasterMobileContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl03_m_ctrlDocumentRanking_Heading" class="headLine">Aus aller Welt</span>
	<div id="ctl00_ctl00_m_ctrlMainMasterMobileContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl03_m_ctrlHeadPanel" class="DocumentRankingHiddenHeadPanel"><span id="ctl00_ctl00_m_ctrlMainMasterMobileContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl03_TabHeader_Neueste" class="DocumentRankingHeaderTabActive" onclick="if(document.getElementById(&#39;ctl00_ctl00_m_ctrlMainMasterMobileContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl03_TabPanel_Neueste&#39;).style.display==&#39;none&#39;){FI.Wcms.WriteStatisticRequest();}DisableMostVisitedTabsctl00_ctl00_m_ctrlMainMasterMobileContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl03();document.getElementById(&#39;ctl00_ctl00_m_ctrlMainMasterMobileContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl03_TabPanel_Neueste&#39;).style.display=&#39;block&#39;;document.getElementById(&#39;ctl00_ctl00_m_ctrlMainMasterMobileContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl03_TabHeader_Neueste&#39;).className=&#39;DocumentRankingHeaderTabActive&#39;;">Neueste</span></div>
	<div id="ctl00_ctl00_m_ctrlMainMasterMobileContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl03_m_ctrlBodyPanel"><div id="ctl00_ctl00_m_ctrlMainMasterMobileContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl03_TabPanel_Neueste" class="DocumentRankingTab"><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <a href="/nachrichten/un-sicherheitsrat-stimmt-fuer-waffenruhe-in-syrien-178279.html">
      <img src="bilder/der-un-sicherheitsrat-in-new-york-hat-der-waffenruhe-in-228469t.jpg?WcmsDomain=GnMobil" title="UN-Sicherheitsrat stimmt für Waffenruhe in Syrien" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;47px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
    <!--ChoosePicture-->
  </div>
  <div class="DocumentRankingContentHeading">
    <a title="UN-Sicherheitsrat stimmt für Waffenruhe in Syrien" href="/nachrichten/un-sicherheitsrat-stimmt-fuer-waffenruhe-in-syrien-178279.html">UN-Sicherheitsrat stimmt für Waffenruhe in Syrien</a>
    <!--Heading-->
  </div>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <a href="/nachrichten/koeln-feiert-unter-starken-sicherheitsvorkehrungen-silvester-178285.html">
      <img src="bilder/mit-einbruch-der-dunkelheit-startete-am-koelner-dom-eine-228456t.jpg?WcmsDomain=GnMobil" title="Köln feiert unter starken Sicherheitsvorkehrungen Silvester" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;47px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
    <!--ChoosePicture-->
  </div>
  <div class="DocumentRankingContentHeading">
    <a title="Köln feiert unter starken Sicherheitsvorkehrungen Silvester" href="/nachrichten/koeln-feiert-unter-starken-sicherheitsvorkehrungen-silvester-178285.html">Köln feiert unter starken Sicherheitsvorkehrungen Silvester</a>
    <!--Heading-->
  </div>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <a href="/nachrichten/wir-sind-der-gegenentwurf-zur-hasserfuellten-welt-des-terrors-178267.html">
      <img src="bilder/die-neujahrsansprache-von-bundeskanzlerin-merkel-foto-228446t.jpg?WcmsDomain=GnMobil" title="Wir sind der Gegenentwurf zur hasserfüllten Welt des Terrors" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;47px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
    <!--ChoosePicture-->
  </div>
  <div class="DocumentRankingContentHeading">
    <a title="Wir sind der Gegenentwurf zur hasserfüllten Welt des Terrors" href="/nachrichten/wir-sind-der-gegenentwurf-zur-hasserfuellten-welt-des-terrors-178267.html">Wir sind der Gegenentwurf zur hasserfüllten Welt des Terrors</a>
    <!--Heading-->
  </div>
</div>
<div style="clear:both;">
  <!--Clear-->
</div></div><script type="text/javascript">
function DisableMostVisitedTabsctl00_ctl00_m_ctrlMainMasterMobileContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl03(){
document.getElementById('ctl00_ctl00_m_ctrlMainMasterMobileContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl03_TabPanel_Neueste').style.display='none';document.getElementById('ctl00_ctl00_m_ctrlMainMasterMobileContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl03_TabHeader_Neueste').className='DocumentRankingHeaderTabDisable';}
</script></div>

	</div>
<div id="ctl00_ctl00_m_ctrlMainMasterMobileContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl04_m_ctrlEditContainer" class="WcmsModule">
		
	<span id="ctl00_ctl00_m_ctrlMainMasterMobileContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl04_m_ctrlDocumentRanking_Heading" class="headLine">Sportwelt</span>
	<div id="ctl00_ctl00_m_ctrlMainMasterMobileContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl04_m_ctrlHeadPanel" class="DocumentRankingHiddenHeadPanel"><span id="ctl00_ctl00_m_ctrlMainMasterMobileContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl04_TabHeader_Neueste" class="DocumentRankingHeaderTabActive" onclick="if(document.getElementById(&#39;ctl00_ctl00_m_ctrlMainMasterMobileContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl04_TabPanel_Neueste&#39;).style.display==&#39;none&#39;){FI.Wcms.WriteStatisticRequest();}DisableMostVisitedTabsctl00_ctl00_m_ctrlMainMasterMobileContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl04();document.getElementById(&#39;ctl00_ctl00_m_ctrlMainMasterMobileContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl04_TabPanel_Neueste&#39;).style.display=&#39;block&#39;;document.getElementById(&#39;ctl00_ctl00_m_ctrlMainMasterMobileContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl04_TabHeader_Neueste&#39;).className=&#39;DocumentRankingHeaderTabActive&#39;;">Neueste</span></div>
	<div id="ctl00_ctl00_m_ctrlMainMasterMobileContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl04_m_ctrlBodyPanel"><div id="ctl00_ctl00_m_ctrlMainMasterMobileContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl04_TabPanel_Neueste" class="DocumentRankingTab"><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <a href="/nachrichten/liverpool-siegt-im-spitzenspiel-chelsea-stellt-rekord-ein-178330.html">
      <img src="bilder/liverpool-gewann-zu-hause-gegen-mancity-mit-10-fotopeter-228466t.jpg?WcmsDomain=GnMobil" title="Liverpool siegt im Spitzenspiel - Chelsea stellt Rekord ein" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;47px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
    <!--ChoosePicture-->
  </div>
  <div class="DocumentRankingContentHeading">
    <a title="Liverpool siegt im Spitzenspiel - Chelsea stellt Rekord ein" href="/nachrichten/liverpool-siegt-im-spitzenspiel-chelsea-stellt-rekord-ein-178330.html">Liverpool siegt im Spitzenspiel - Chelsea stellt Rekord ein</a>
    <!--Heading-->
  </div>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <a href="/nachrichten/chelsea-baut-siegesserie-aus-manunited-gewinnt-noch-21-178323.html">
      <img src="bilder/willian-l-traf-doppelt-fuer-den-fcchelsea-fotohannah-mckay-228449t.jpg?WcmsDomain=GnMobil" title="Chelsea baut Siegesserie aus - ManUnited gewinnt noch 2:1" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;47px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
    <!--ChoosePicture-->
  </div>
  <div class="DocumentRankingContentHeading">
    <a title="Chelsea baut Siegesserie aus - ManUnited gewinnt noch 2:1" href="/nachrichten/chelsea-baut-siegesserie-aus-manunited-gewinnt-noch-21-178323.html">Chelsea baut Siegesserie aus - ManUnited gewinnt noch 2:1</a>
    <!--Heading-->
  </div>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <a href="/nachrichten/deutsche-langlaeufer-mit-bestem-saisonresultat-178319.html">
      <img src="bilder/sandra-ringwald-wurde-zum-auftakt-der-tour-de-ski-achte-228447t.jpg?WcmsDomain=GnMobil" title="Deutsche Langläufer mit bestem Saisonresultat" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;47px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
    <!--ChoosePicture-->
  </div>
  <div class="DocumentRankingContentHeading">
    <a title="Deutsche Langläufer mit bestem Saisonresultat" href="/nachrichten/deutsche-langlaeufer-mit-bestem-saisonresultat-178319.html">Deutsche Langläufer mit bestem Saisonresultat</a>
    <!--Heading-->
  </div>
</div>
<div style="clear:both;">
  <!--Clear-->
</div></div><script type="text/javascript">
function DisableMostVisitedTabsctl00_ctl00_m_ctrlMainMasterMobileContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl04(){
document.getElementById('ctl00_ctl00_m_ctrlMainMasterMobileContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl04_TabPanel_Neueste').style.display='none';document.getElementById('ctl00_ctl00_m_ctrlMainMasterMobileContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl04_TabHeader_Neueste').className='DocumentRankingHeaderTabDisable';}
</script></div>

	</div>

</div>
</div>



			<div style="clear:both"></div>
			



<footer class="WcmsPageFooter" id="Footer">
    <div id="ctl00_ctl00_m_wctrlWcmsFooterMobile_m_wdivTableOfContent" class="TableOfContent">
        
      <ul id="ctl00_ctl00_m_wctrlWcmsFooterMobile_m_wdivTableOfContentList" style="display:none;"><li class="left" id="FooterItem_Startseite"><a href='/' title='Startseite' >Startseite</a></li><li class="right" id="FooterItem_Service"><a href='/verlag/rss-feeds' title='Service' >Service</a></li></ul>
   </div>
    <div class="TableOfContentHeader">
       <span > <a class="Year" href="/">(c) Grafschafter Nachrichten  </a> </span>
       <span> <a href="/Verlag/Impressum"> Impressum/AGB </a></span>
       <span> <a href="/Verlag/Kontakt"> Kontakt </a></span>
       <span> <a href="/Verlag/Datenschutz"> Datenschutzerklärung </a></span>
   </div>
</footer>
		</div>
				
		
		<div id="fb-root"></div>
		<script type="text/javascript">
			window.fbAsyncInit = function () {
				FB.init({ status: false, cookie: true, xfbml: true });
			};
			(function () {
				var e = document.createElement('script'); e.async = true;
				e.src = document.location.protocol +
				'//connect.facebook.net/en_US/all.js';
				document.getElementById('fb-root').appendChild(e);
			} ());
		</script>

		
		<script type="text/javascript">FI.Wcms.WriteStatisticRequest = function () { _gaq.push(['_trackPageview']);
}; </script>


		
		<script language="JavaScript">var oDate = new Date;var oImage = new Image;oImage.src='Statistic.axd?ViewCounts=-178258&timestamp='+oDate.getTime();</script>
	</body>
</html>
