

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml">
	<head id="ctl00_ctl00_Head1"><title>
	Merkel steckt in Regierungserklärung Kurs für Brexit-Verhandlungen ab
</title>
		<!-- META SECTION -->
         
         <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" /><meta id="ctl00_ctl00_Meta1" name="Description" content="Finden Sie hier aktuelle Nachrichten aus Politik, Wirtschaft, Sport und Kultur sowie alle relevanten Informationen der Region." /><meta id="ctl00_ctl00_Meta2" name="Keywords" content="DIALOG,Grafschafter Nachrichten" /><meta id="ctl00_ctl00_m_ctrlMetaRobots" name="Robots" content="All" /><meta http-equiv="Pragma" content="no-cache" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta name="date" content="04/27/2017 19:52:27" />
<link rel="canonical" href="http://www.gn-online.de/nachrichten/merkel-steckt-in-regierungserklaerung-kurs-fuer-brexit-verhandlungen-ab-191199.html" />
<meta property="og:title" content="Merkel steckt in Regierungserklärung Kurs für Brexit-Verhandlungen ab"></meta>
<meta property="og:type" content="article"></meta>
<meta property="og:image" content="http://mobil.gn-online.de/Custom/Images/gnlogo_news.jpg"></meta>
<meta property="og:url" content="http://mobil.gn-online.de/nachrichten/merkel-steckt-in-regierungserklaerung-kurs-fuer-brexit-verhandlungen-ab-191199.html"></meta>
<meta property="og:locale" content="de_DE"></meta>
<meta property="og:site_name" content="GN-Online"></meta>
			<!-- LINK SECTION -->
			<link rel="icon" href="/favicon.ico" type="image/vnd.microsoft.icon" rel="Shortcut Icon" />
			<link href="/Foreign/Lightbox/jquery.lightbox-0.5.css" rel="stylesheet" type="text/css" media="screen" />
            <link href="/Foreign/jQueryUI/redmond/jquery-ui-1.9.1.css" rel="stylesheet" type="text/css" media="screen" />
			<link href="/Foreign/jQueryUI/redmond/jquery.ui.timepicker.css" rel="stylesheet" type="text/css" media="screen" />
            <link href="/Foreign/jQuery/Jcrop.css" rel="stylesheet" type="text/css" media="screen" />
            <link href="/Layout.css?hash=1943898670" type="text/css" rel="stylesheet" />
		

			<!-- SCRIPT SECTION -->
			
			<script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.2/jquery.min.js"></script><script>window.jQuery || document.write('<script src="/App_JS/Util/Foreign/jquery-1.8.2.min.js"><\/script>')</script>
<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.9.1/jquery-ui.min.js"></script><script>window.jQuery.ui || document.write('<script src="/App_JS/Util/Foreign/jquery-ui-1.9.1.min.js"><\/script>')</script><script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.9.1/i18n/jquery.ui.datepicker-de.min.js"></script>
<script src="/App_JS/Util/Foreign/jquery.cookie.min.js"></script>
<script src="/App_JS/Util/Foreign/stringformat-1.09.js"></script>
<script src="/App_JS/Util/Foreign/stringformat.de-DE.js"></script>
<script src="/Localization/de-DE/JS/regional.js"></script>


            <!-- include Funkinform utility Library -->
            <script src=" /App_JS/Util/Util.js " type="text/javascript"></script>
			<script src="/Core.js?hash=-1941192572" type="text/javascript"></script>

			<!-- special value for getting the applicationPath in javaScriptCode -->
			<script type="text/javascript">
				// global parameter to the wcms path
				var m_strWCMSPath = '/';
			</script>
		<link rel="apple-touch-icon" href="/Custom/Images/gnlogo_news.jpg" /><link rel="apple-touch-icon-precomposed" href="/Custom/Images/gnlogo_news.jpg" sizes="114x114" /><link rel="apple-touch-icon-precomposed" href="/custom/images/gnlogo_news.jpg" sizes="512x512" /><meta name="apple-mobile-web-app-capable" content="yes" /><link rel="alternate" type="application/rss+xml" title="Aktuelles" href="/News/Aktuelles.rss" /><link rel="alternate" type="application/rss+xml" title="Grafschaft" href="/News/Grafschaft.rss" /><link rel="alternate" type="application/rss+xml" title="Nordhorn" href="/News/Nordhorn.rss" /><link rel="alternate" type="application/rss+xml" title="Obergrafschaft" href="/News/Obergrafschaft.rss" /><link rel="alternate" type="application/rss+xml" title="Niedergrafschaft" href="/News/Niedergrafschaft.rss" /><link rel="alternate" type="application/rss+xml" title="Region" href="/News/Region.rss" /><link rel="alternate" type="application/rss+xml" title="Lokalsport" href="/News/Lokalsport.rss" /><link rel="alternate" type="application/rss+xml" title="Sportwelt" href="/News/Sportwelt.rss" /><link rel="alternate" type="application/rss+xml" title="Aus aller Welt" href="/News/Aus-aller-Welt.rss" /><link rel="alternate" type="application/rss+xml" title="GN-Szene.de" href="/News/GN-Szene.de.rss" /><link rel="alternate" type="application/rss+xml" title="Grafschafter Schaufenster" href="/News/Grafschafter-Schaufenster.rss" /><link rel="alternate" type="application/rss+xml" title="Ticker" href="/News/Ticker.rss" />
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-4458657-1']);
_gaq.push(['_gat._anonymizeIp']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
</head>
	<body id="ctl00_ctl00_m_oBody" class="Wcms">

		
		 
		
		
		
		<div id="ctl00_ctl00_m_wctrlAdminPanelContainer">
		</div>
				
		
         
	    <div id="fi-cookieconsent">
			<div class="text">
			    <span>Cookies erleichtern die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklären Sie sich damit einverstanden, dass wir Cookies verwenden.</span>
			</div>
            <div class="text">
                <a id="close-fi-cookieconsent">OK</a>
				<a href="http://www.gn-online.de/Verlag/Datenschutz" target="_blank">Weitere Informationen</a>
            </div>
		</div>

		
		<div id="ctl00_ctl00_m_ctrlPlaceHolderOuterTop" DisplayName="Super Banner">
	<div id="ctl00_ctl00_ctl08_m_ctrlEditContainer" class="WcmsContainer">
		
	
	
	
	<div id="ctl00_ctl00_ctl08_m_ctrlPlaceHolderUserLoggedIn" DisplayName="Angemeldet" containerplaceholder="1" containerplacement="C110|m_ctrlPlaceHolderUserLoggedIn"></div>
	<div id="ctl00_ctl00_ctl08_m_ctrlPlaceHolderUserNotLoggedIn" DisplayName="Nicht-Angemeldet" containerplaceholder="1" containerplacement="C110|m_ctrlPlaceHolderUserNotLoggedIn"><div id="ctl00_ctl00_ctl08_ctl00_m_ctrlEditContainer">
			
     
	<div class="HtmlModule">
		<div class="GNModulheadLine">
            
        </div>
		<div id="ctl00_ctl00_ctl08_ctl00_m_ctrlContent" class="HtmlModuleContent"><script>// <![CDATA[
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4458657-4', 'auto');
  ga('send', 'pageview');
// ]]></script></div>
	</div>

		</div>

</div>

	</div>
<div id="ctl00_ctl00_ctl09_m_ctrlEditContainer" class="WcmsContainer">
		
	
	
	
	<div id="ctl00_ctl00_ctl09_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" containerplaceholder="1" containerplacement="C15|m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_ctl09_ctl00_m_ctrlEditContainer" class="MobilBanner">
			
     
	<div class="HtmlModule">
		<div class="GNModulheadLine">
            
        </div>
		<div id="ctl00_ctl00_ctl09_ctl00_m_ctrlContent" class="HtmlModuleContent"><script src="http://gnonline.adspirit.de/adscript.php?pid=7&ord=[timestamp]" language="JavaScript"></script>
<noscript>
 <a _$$_='0' href="http://gnonline.adspirit.de/adnoclick.php?pid=7&ord=[timestamp]" target="_top">
  <img _$$_='1' src="http://gnonline.adspirit.de/adnoscript.php?pid=7&ord=[timestamp]"
       alt="Hier klicken!" border="0" width="690" height="162" />
 </a>
</noscript></div>
	</div>

		</div>

</div>

	</div>
<div id="ctl00_ctl00_ctl10_m_ctrlEditContainer" class="WcmsContainer">
		
	
	
	
	<div id="ctl00_ctl00_ctl10_m_ctrlPlaceHolderUserLoggedIn" DisplayName="Angemeldet" containerplaceholder="1" containerplacement="C58|m_ctrlPlaceHolderUserLoggedIn"></div>
	<div id="ctl00_ctl00_ctl10_m_ctrlPlaceHolderUserNotLoggedIn" DisplayName="Nicht-Angemeldet" containerplaceholder="1" containerplacement="C58|m_ctrlPlaceHolderUserNotLoggedIn"></div>

	</div>

</div>

		
		

<div style="overflow: auto; width: auto; height: 100%;">
    <div class="Logo">
        
        <a href="/">
            <img src="/Custom/Mobil/Images/GNLogo.jpg" alt="GnOnline" title="Grafschafter Nachrichten" />
        </a>
    </div>
    <div style="float: right; width: 45%;" class="NavigationContent">
        <div>
            <div id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_LoginLink1_m_ctrlEditContainer" class="WcmsModule">
	
<div id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_LoginLink1_m_wctrlLoginLinkCtrl" class="LoginLinkCtrl">
		
	<input type="hidden" name="HandlerPath" value="/User/Modules/LoginModuleHandler.ashx" />

	
	<div id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_LoginLink1_m_wdivLogin" class="LoginContent" style="display:none;">
		
		<a href="/User/Modules/LoginModuleHandler.ashx?Cmd=SsoLogin&strRetransferUrl=%2fnachrichten%2fmerkel-steckt-in-regierungserklaerung-kurs-fuer-brexit-verhandlungen-ab-191199.html" id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_LoginLink1_m_waLogin">Anmelden</a>
	</div>

	
	<div id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_LoginLink1_m_wdivLogout" class="LogoutContent" style="display:none;">
		
        
        <a href="/User/Modules/LoginModuleHandler.ashx?CurrentUrl=%2fNews%2fStory.aspx%3fkPageId%3d292%26kId%3d191199&Cmd=Logoff" id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_LoginLink1_m_wctrlLogoutLink" style="float:right;" class="Logout">Abmelden</a>
		<div>
			
			<div class="LoginSalutation"></div>
			
		</div>
		<div style="clear:both;"></div>
	</div>

	</div>

</div>
        </div>
        
            
        
    </div>
</div>
<div class="NavStaticMenu">

    
    
    <li id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_m_CtrlStaticMenuMainDomain"></li>

    
    <div class="toggleButton">
        
         <div id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_m_ctrlSearchPanel" class="NavMenuSearch" style="display: inline">
            <div id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_m_ctrlSearchModule_m_ctrlEditContainer" class="WcmsModule">
	

	<div id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_m_ctrlSearchModule_m_wdivSearchModule" class="SearchModule">
		
		<input type="hidden" name="SearchUrl" value="/nachrichten/suchdarstellung" />
		<input type="hidden" name="SearchHintText" value="Suchbegriff" />

		<input name="ctl00$ctl00$m_wctrlWcmsMasterPageNavigationCtrl$m_ctrlSearchModule$m_wtbxSearch" type="text" id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_m_ctrlSearchModule_m_wtbxSearch" class="SearchBox" />
		<img src="/Layout/Common/suche.png" id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_m_ctrlSearchModule_m_wimgSearch" title="Suche starten" alt="Suche starten" />
	
	</div>


</div>

            
        </div>

        <button type="button" class="navbar-toggle" data-toggle="collapse">
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
        </button>

    </div>
</div>

<nav id="m_ctrlNav" class="NavMenu">
    
    
    <div style="clear:both"></div>
<ul class="NavMenuLevel1"><li id="NavItem_150_Startseite"><a href="/" title="Startseite">Startseite</a><ul class="NavMenuLevel2"><li id="NavItem_170_Webansicht"><a href="http://www.gn-online.de/?bUseWebVersion=True" title="Webansicht">Webansicht</a></li><li id="NavItem_186_E-Paper"><a href="http://grafschafternachrichten.ger.newsmemory.com/" title="E-Paper" target="_blank">E-Paper</a></li><li id="NavItem_202_Kontakt"><a href="/verlag/kontakt" title="Kontakt">Kontakt</a></li><li id="NavItem_203_Impressum"><a href="/verlag/impressum" title="Impressum">Impressum</a></li></ul></li><li id="NavItem_172_Nachrichten" class="node-only"><span title="Nachrichten">Nachrichten</span><ul class="NavMenuLevel2"><li id="NavItem_177_Grafschaft"><a href="/nachrichten/grafschaft" title="Grafschaft">Grafschaft</a></li><li id="NavItem_178_Nordhorn"><a href="/nachrichten/nordhorn" title="Nordhorn">Nordhorn</a></li><li id="NavItem_179_Obergrafschaft"><a href="/nachrichten/obergrafschaft" title="Obergrafschaft">Obergrafschaft</a></li><li id="NavItem_180_Niedergrafschaft"><a href="/nachrichten/niedergrafschaft" title="Niedergrafschaft">Niedergrafschaft</a></li><li id="NavItem_181_Region"><a href="/nachrichten/region" title="Region">Region</a></li><li id="NavItem_182_Ticker"><a href="/nachrichten/ticker" title="Ticker">Ticker</a></li><li id="NavItem_183_AusallerWelt"><a href="/nachrichten/aus-aller-welt" title="Aus aller Welt">Aus aller Welt</a></li><li id="NavItem_184_GN-Szene"><a href="/nachrichten/gn-szenede" title="GN-Szene">GN-Szene</a></li><li id="NavItem_185_Schaufenster"><a href="/schaufenster/" title="Schaufenster">Schaufenster</a></li></ul></li><li id="NavItem_173_Sport" class="node-only"><span title="Sport">Sport</span><ul class="NavMenuLevel2"><li id="NavItem_154_Lokalsport"><a href="/nachrichten/lokalsport" title="Lokalsport">Lokalsport</a></li><li id="NavItem_156_Sportwelt"><a href="/nachrichten/sportwelt" title="Sportwelt">Sportwelt</a></li><li id="NavItem_188_Fussball"><a href="/fussball/" title="Fußball">Fu&#223;ball</a></li><li id="NavItem_187_Handball"><a href="/handball/" title="Handball">Handball</a></li><li id="NavItem_219_Volleyball"><a href="/volleyball/volleyball" title="Volleyball">Volleyball</a></li><li id="NavItem_222_Eishockey"><a href="/eishockey/" title="Eishockey ">Eishockey </a></li><li id="NavItem_217_GN-Bundesligatrainer"><a href="http://www.gn-bundesligatrainer.de" title="GN-Bundesligatrainer" target="_blank">GN-Bundesligatrainer</a></li></ul></li><li id="NavItem_174_Mediathek" class="node-only"><span title="Mediathek">Mediathek</span><ul class="NavMenuLevel2"><li id="NavItem_166_Videos"><a href="/nachrichten/videos" title="Videos">Videos</a></li><li id="NavItem_164_Bildergalerien"><a href="/nachrichten/bildergalerien" title="Bildergalerien">Bildergalerien</a></li><li id="NavItem_214_Blende"><a href="/blende/">Blende</a></li></ul></li><li id="NavItem_215_Anzeigen" class="node-only"><span title="Anzeigen">Anzeigen</span><ul class="NavMenuLevel2"><li id="NavItem_216_AktuelleAnzeigen"><a href="/verlag/anzeigen" title="Aktuelle Anzeigen">Aktuelle Anzeigen</a></li><li id="NavItem_226_Prospekte"><a href="/prospekte/" title="Prospekte">Prospekte</a></li><li id="NavItem_220_Hochzeitsanzeige"><a href="/anzeige/hochzeit" title="Hochzeitsanzeige">Hochzeitsanzeige</a></li></ul></li><li id="NavItem_175_Service" class="node-only"><span title="Service">Service</span><ul class="NavMenuLevel2"><li id="NavItem_163_Wetter"><a href="/verlag/wetter" title="Wetter">Wetter</a></li><li id="NavItem_189_Dossiers"><a href="/nachrichten/dossiers" title="Dossiers">Dossiers</a></li><li id="NavItem_167_Notfalldienst"><a href="/nachrichten/notfalldienst" title="Notfalldienst">Notfalldienst</a></li><li id="NavItem_165_Leserkommentare"><a href="/verlag/leserkommentare" title="Leserkommentare">Leserkommentare</a></li><li id="NavItem_207_PersoenlichesArchiv"><a href="/nachrichten/meinarchiv.html" title="Persönliches Archiv">Pers&#246;nliches Archiv</a></li><li id="NavItem_224_RSS"><a href="/verlag/rss-feeds" title="RSS">RSS</a></li></ul></li><li id="NavItem_194_Termine" class="node-only"><span title="Termine">Termine</span><ul class="NavMenuLevel2"><li id="NavItem_195_Veranstaltungsuebersicht"><a href="/veranstaltungen/" title="Veranstaltungsübersicht">Veranstaltungs&#252;bersicht</a></li><li id="NavItem_196_Veranstaltungssuche"><a href="/veranstaltungen/veranstaltungssuche.html?kpageid=641" title="Veranstaltungssuche">Veranstaltungssuche</a></li><li id="NavItem_200_Gottesdienste"><a href="http://m.gn-online.de/event/eventsearch.aspx?kpageid=641&clf=21" title="Gottesdienste">Gottesdienste</a></li><li id="NavItem_199_GN-Ticketshop"><a href="https://www.proticket.biz/?ref=31537&Stichwort=gn-card&SM=0&TicketregionID=3" title="GN-Ticketshop" target="_blank">GN-Ticketshop</a></li><li id="NavItem_197_Veranstaltungmelden"><a href="/veranstaltungen/veranstaltung-melden.html" title="Veranstaltung melden">Veranstaltung melden</a></li><li id="NavItem_201_ServicefuerVeranstalter"><a href="/veranstaltungen/veranstaltungserfassung.html" title="Service für Veranstalter">Service f&#252;r Veranstalter</a></li></ul></li></ul></nav>






<div style="clear: both"></div>



<script type="text/javascript">

    $('.navbar-toggle').click(function (event) {
        event.stopPropagation();
        $(".NavMenuLevel1").slideToggle();
    });

    //PMODIF FO 2016-05-25: 2 level nav with structure nodes     
    $('.NavMenuLevel1').children("li").children("a").on('click', function (e) {

            if (!$(this).parent().hasClass('active')) {
                $('.NavMenuLevel1 li').removeClass('active');
                $(this).parent().addClass('active');
                e.preventDefault();
            } else {
                return true;
            }
        });

        $('.NavMenuLevel1 li span').on('click', function (e) {

            if (!$(this).parent().hasClass('active')) {
                $('.NavMenuLevel1 li').removeClass('active');
                $(this).parent().addClass('active');
                e.preventDefault();
            } else {
                return true;
            }
        });
  
</script>

				
		
		<div style="width:100%;">
			
	

<div class="WcmsPage">
	<div id="ctl00_ctl00_m_ctrlMainMasterMobileContentPlaceHolder_m_ctrlMainContentPlaceHolder_m_oContent">
	
	<div id="ctl00_ctl00_m_ctrlMainMasterMobileContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_m_ctrlEditContainer" class="WcmsModule">
		
<article xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <div class="StoryShowBox">
    <!--StoryShowBox-->
    <span class="headLine">Ticker</span>
    <div class="hgroup">
      <h1>Merkel steckt in Regierungserklärung Kurs für Brexit-Verhandlungen ab </h1>
      <h2 />
    </div>
    <div class="ArticleHeader">
      <a class="rateLink" title="Bewertung: 0" href="/nachrichten/merkel-steckt-in-regierungserklaerung-kurs-fuer-brexit-verhandlungen-ab-191199.html#bewertung">
        <img id="stern011" border="0" src="/Layout/News/stern01.gif" width="15" height="14" complete="complete" alt="rating" />
        <img id="stern012" border="0" src="/Layout/News/stern01.gif" width="15" height="14" complete="complete" alt="rating" />
        <img id="stern013" border="0" src="/Layout/News/stern01.gif" width="15" height="14" complete="complete" alt="rating" />
        <img id="stern014" border="0" src="/Layout/News/stern01.gif" width="15" height="14" complete="complete" alt="rating" />
        <img id="stern015" border="0" src="/Layout/News/stern01.gif" width="15" height="14" complete="complete" alt="rating" />
      </a>
    </div>
    <div class="ArticleInfo">
      <div>
        <!--Author-->
      </div>
      <div class="date">27.04.2017, 06:52 Uhr
  </div>
    </div>
    <p class="intro">  </p>
    <div class="StoryShowBaseTextBox">
      <!--Basetext-->
      <p>dpa <strong>Berlin.</strong> Zwei Tage vor dem Brüsseler EU-Sondergipfel zum Brexit will Kanzlerin Angela Merkel heute ihren Kurs für die Gespräche zum Austritt Großbritanniens aus der EU abstecken. In ihrer Regierungserklärung im Bundestag dürfte die CDU-Vorsitzende den Blick nach vorne richten. In einer Sitzung der Unionsfraktion hatte sie am Dienstag davor gewarnt, angesichts der Brexit-Verhandlungen die Zukunftsthemen der EU zu vernachlässigen. Als einen wesentlichen Punkt nannte sie etwa die Wirtschaftsentwicklung in der Gemeinschaft. </p>
    </div>
    <div class="ArticleFooter">
      <span>(c) Grafschafter Nachrichten 2017. Alle Rechte vorbehalten</span>
      <br />
      <span>Vervielfältigung nur mit Genehmigung der <a href="/Verlag/Impressum">Grafschafter Nachrichten GmbH &amp; Co. KG</a>.</span>
    </div>
    <div class="ArticleFeature">
      <h3>Diesen Artikel</h3>
      <div class="left">
        <h4>bewerten</h4>
        <span class="Links">
          <div class="StoryShowBox StoryShowRating">
            <!--Rating-->
            <a name="bewertung">
              <a id="a_stern_1" href="javascript: FI.Wcms.News.WebStory.Rate(191199,1);">
                <img id="stern_1" border="0" src="/Layout/News/stern02.gif" alt="rating" onmouseover="FI.Wcms.News.WebStory.RateOnMouseOver(191199,1,5,false);" />
              </a>
              <a id="a_stern_2" href="javascript: FI.Wcms.News.WebStory.Rate(191199,2);">
                <img id="stern_2" border="0" src="/Layout/News/stern02.gif" alt="rating" onmouseover="FI.Wcms.News.WebStory.RateOnMouseOver(191199,2,5,false);" />
              </a>
              <a id="a_stern_3" href="javascript: FI.Wcms.News.WebStory.Rate(191199,3);">
                <img id="stern_3" border="0" src="/Layout/News/stern02.gif" alt="rating" onmouseover="FI.Wcms.News.WebStory.RateOnMouseOver(191199,3,5,false);" />
              </a>
              <a id="a_stern_4" href="javascript: FI.Wcms.News.WebStory.Rate(191199,4);">
                <img id="stern_4" border="0" src="/Layout/News/stern02.gif" alt="rating" onmouseover="FI.Wcms.News.WebStory.RateOnMouseOver(191199,4,5,false);" />
              </a>
              <a id="a_stern_5" href="javascript: FI.Wcms.News.WebStory.Rate(191199,5);">
                <img id="stern_5" border="0" src="/Layout/News/stern02.gif" alt="rating" onmouseover="FI.Wcms.News.WebStory.RateOnMouseOver(191199,5,5,false);" />
              </a>
            </a>
            <script language="JavaScript">
        FI.Wcms.News.WebStory.RateOnMouseOver(
        191199,
        0,
        5, true);
      </script>
          </div>
        </span>
      </div>
      <div class="middle">
        <h4>weitersagen</h4>
        <span style="display:block">
          <div id="ctl00_ctl00_m_ctrlMainMasterMobileContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_m_ctrlEditContainer">
			
	<div class="SocialNetworksBookmarksModule">

		

		<ul id="ctl00_ctl00_m_ctrlMainMasterMobileContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_m_ctrlBookmarks">
		<li><a title="Twitter" rel="nofollow" href="http://twitter.com/home?status=http://mobil.gn-online.de/nachrichten/merkel-steckt-in-regierungserklaerung-kurs-fuer-brexit-verhandlungen-ab-191199.html" target="_blank"><img Class="SocialNetworksBookmarksImage" src="/Layout/News/twitter.gif" alt="Twitter" /></a></li><li><a title="Facebook" rel="nofollow" href="http://de.facebook.com/sharer.php?u=http://mobil.gn-online.de/nachrichten/merkel-steckt-in-regierungserklaerung-kurs-fuer-brexit-verhandlungen-ab-191199.html" target="_blank"><img Class="SocialNetworksBookmarksImage" src="/Layout/News/facebook.gif" alt="Facebook" /></a></li></ul>
	</div>

		</div>

          <a class="DocSend" title="Artikel versenden" rel=" nofollow" href="javascript:OpenDocSendMailDialog()">
            <img src="/Custom/Images/DocSend.gif" alt="Artikel versenden" />
          </a>
          <script>
                  function OpenDocSendMailDialog()
                  {
                  $( "#DocSendMailContainer").attr('style', 'display:inline')

                  }

                  $(document).ready(function ()
                  {

                  }
                  );
                </script>
        </span>
      </div>
    </div>
    <div id="DocSendMailContainer" style="display:none;">
      <div id="ctl00_ctl00_m_ctrlMainMasterMobileContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl01_m_ctrlEditContainer" class="WcmsModule">
			
	<div id="ctl00_ctl00_m_ctrlMainMasterMobileContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl01_m_wctrlDocSendMailModule" class="DocSendMailModule">
				
		<div id="m_ctrlSendMailPanel" class="DocSendMailPanel" style="display:none;" >
			<span id="ctl00_ctl00_m_ctrlMainMasterMobileContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl01_m_ctrlHeading" class="headLine">Empfehlung - Merkel steckt in Regierungserklärung Kurs für Brexit-Verhandlungen ab</span>
			<br />
			<br />
			<span id="ctl00_ctl00_m_ctrlMainMasterMobileContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl01_m_ctrlPreview">dpaBerlin. Zwei Tage vor dem Brüsseler EU-Sondergipfel zum Brexit will Kanzlerin Angela Merkel heute ihren Kurs für die Gespräche zum Austritt Großbritanniens aus der EU abstecken. In ihrer Regierungserklärung im Bundestag dürfte die CDU-Vorsitzende den Blick nach vorne richten. In einer Sitzung der Unionsfraktion hatte sie am Dienstag davor gewarnt, angesichts der Brexit-Verhandlungen die Zukunftsthemen der EU zu vernachlässigen. Als einen wesentlichen Punkt nannte sie etwa die Wirtschaftsentwicklung in der Gemeinschaft.(...)

 Link zum Artikel:
 http://mobil.gn-online.de/nachrichten/merkel-steckt-in-regierungserklaerung-kurs-fuer-brexit-verhandlungen-ab-191199.html</span>
			<br />
			<br />
			<form action="/News/Modules/DocSendMailModuleHandler.ashx" method="post" onsubmit="return FI.Wcms.News.Modules.DocSendMailModules.CheckData(this)" >
				<input type="hidden" name="m_kDocId" value="191199" />
				<input type="hidden" name="m_eLogType" value="863" />
				<input type="hidden" name="EMailSender" value="noreply@gn-online.de" />
				<input type="hidden" name="ShowSendMailPanelOnLoad" value="True" />
				<input type="hidden" name="RedirectUrl" value="/nachrichten/merkel-steckt-in-regierungserklaerung-kurs-fuer-brexit-verhandlungen-ab-191199.html" />

				<div class="DocSendMailMessageData" >
					<b>E-Mail-Versand</b>
					<br />
					<label>E-Mail Adresse des Empfängers:</label>
					<br />
					<input type="text" name="ReceiverAddress" />
					<br />
					<span id="ReceiverAdressErrorText" class="WcmsError" style="display:none;"></span>
					<br />
					<label>E-Mail Adresse des Absenders:</label>
					<br />
					<input type="text" name="SenderAddress" />
					<br />
					<br />
					<label>Zusätzliche Nachricht an den Empfänger:</label>
					<br />
					<textarea name="MessageForReceiver" rows="7" ></textarea>
					<br />
					<br />
					<div class="DocSendMailCaptcha">
						Bitte geben Sie die abgebildeten Zeichenfolgen ein:<br />
						<img id="m_ctrlCaptchaImage" src="" alt="captcha" />
						<input type="button" id="m_ctrlReloadCaptcha" value="Neu laden" /> 
						<br />
						<input type="text" name="CheckCaptcha" />
						<br />
						<span id="CaptchaIncorrectErrorText" class="WcmsError" style="display:none;"></span>
					</div>
					<div class="DocSendMailSubmit">
						<input type="submit" name="SubmitDocSendMail" value="Senden" />
					</div>
				</div>
			</form>
		</div>
		<input type="button" value="Dokument versenden" id="m_ctrlOpenSendMailPanel" />
	
			</div>

		</div>

    </div>
  </div>
</article>
	</div>




	

 <script type="text/javascript" src="/Custom/Socialshareprivacy/jquery.socialshareprivacy.js"></script>
 <script type="text/javascript">
     jQuery(document).ready(function ($) {
        if ($('#socialshareprivacy').length > 0) {
           $('#socialshareprivacy').socialSharePrivacy();
        }
     });
  </script>


<div id="ctl00_ctl00_m_ctrlMainMasterMobileContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_m_ctrlEditContainer" class="WcmsContainer">
		
	
	
	
	<div id="ctl00_ctl00_m_ctrlMainMasterMobileContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" containerplaceholder="1" containerplacement="C15|m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterMobileContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_m_ctrlEditContainer" class="MobilBanner">
			
     
	<div class="HtmlModule">
		<div class="GNModulheadLine">
            
        </div>
		<div id="ctl00_ctl00_m_ctrlMainMasterMobileContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_m_ctrlContent" class="HtmlModuleContent"><script src="http://gnonline.adspirit.de/adscript.php?pid=7&ord=[timestamp]" language="JavaScript"></script>
<noscript>
 <a _$$_='0' href="http://gnonline.adspirit.de/adnoclick.php?pid=7&ord=[timestamp]" target="_top">
  <img _$$_='1' src="http://gnonline.adspirit.de/adnoscript.php?pid=7&ord=[timestamp]"
       alt="Hier klicken!" border="0" width="690" height="162" />
 </a>
</noscript></div>
	</div>

		</div>

</div>

	</div>
<div id="ctl00_ctl00_m_ctrlMainMasterMobileContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl02_m_ctrlEditContainer" class="WcmsModule NoBorder">
		
	<span id="ctl00_ctl00_m_ctrlMainMasterMobileContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl02_m_ctrlStoryPreviewHeading" class="headLine">Mehr aus diesem Ressort</span>
<article class="ArticleStoryPreview" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:msxsl="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <a title="Polizei schießt Mann an Berliner Krankenhaus an" href="/nachrichten/polizei-schiesst-mann-an-berliner-krankenhaus-an-191274.html" class="StoryPreviewBox StoryPreviewBoxNoBorder Ticker">
    <div class="TickerTime">19:02</div>
    <div class="TickerHeader">Polizei schießt Mann an Berliner Krankenhaus an </div>
  </a>
</article><article class="ArticleStoryPreview" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:msxsl="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <a title="Bundestag beschließt höhere Strafen für Angriffe auf Polizisten" href="/nachrichten/bundestag-beschliesst-hoehere-strafen-fuer-angriffe-auf-polizisten-191272.html" class="StoryPreviewBox Ticker">
    <div class="TickerTime">18:54</div>
    <div class="TickerHeader">Bundestag beschließt höhere Strafen für Angriffe auf Polizisten </div>
  </a>
</article><article class="ArticleStoryPreview" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:msxsl="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <a title="Soldat soll Anschlag aus Fremdenhass geplant haben - U-Haft" href="/nachrichten/soldat-soll-anschlag-aus-fremdenhass-geplant-haben-u-haft-191270.html" class="StoryPreviewBox Ticker">
    <div class="TickerTime">18:44</div>
    <div class="TickerHeader">Soldat soll Anschlag aus Fremdenhass geplant haben - U-Haft </div>
  </a>
</article><article class="ArticleStoryPreview" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:msxsl="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <a title="Sonderparteitag der AKP nach Verfassungsreferendum in der Türkei" href="/nachrichten/sonderparteitag-der-akp-nach-verfassungsreferendum-in-der-tuerkei-191266.html" class="StoryPreviewBox Ticker">
    <div class="TickerTime">18:08</div>
    <div class="TickerHeader">Sonderparteitag der AKP nach Verfassungsreferendum in der Türkei </div>
  </a>
</article><article class="ArticleStoryPreview" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:msxsl="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <a title="Merkel: Beim Brexit vor allem die Interessen der Bürger wahren" href="/nachrichten/merkel-beim-brexit-vor-allem-die-interessen-der-buerger-wahren-191264.html" class="StoryPreviewBox Ticker">
    <div class="TickerTime">18:04</div>
    <div class="TickerHeader">Merkel: Beim Brexit vor allem die Interessen der Bürger wahren </div>
  </a>
</article>
	</div>

<div id="ctl00_ctl00_m_ctrlMainMasterMobileContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl03_m_ctrlEditContainer" class="WcmsModule">
		
	<span id="ctl00_ctl00_m_ctrlMainMasterMobileContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl03_m_ctrlDocumentRanking_Heading" class="headLine">Aus aller Welt</span>
	<div id="ctl00_ctl00_m_ctrlMainMasterMobileContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl03_m_ctrlHeadPanel" class="DocumentRankingHiddenHeadPanel"><span id="ctl00_ctl00_m_ctrlMainMasterMobileContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl03_TabHeader_Neueste" class="DocumentRankingHeaderTabActive" onclick="if(document.getElementById(&#39;ctl00_ctl00_m_ctrlMainMasterMobileContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl03_TabPanel_Neueste&#39;).style.display==&#39;none&#39;){FI.Wcms.WriteStatisticRequest();}DisableMostVisitedTabsctl00_ctl00_m_ctrlMainMasterMobileContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl03();document.getElementById(&#39;ctl00_ctl00_m_ctrlMainMasterMobileContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl03_TabPanel_Neueste&#39;).style.display=&#39;block&#39;;document.getElementById(&#39;ctl00_ctl00_m_ctrlMainMasterMobileContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl03_TabHeader_Neueste&#39;).className=&#39;DocumentRankingHeaderTabActive&#39;;">Neueste</span></div>
	<div id="ctl00_ctl00_m_ctrlMainMasterMobileContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl03_m_ctrlBodyPanel"><div id="ctl00_ctl00_m_ctrlMainMasterMobileContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl03_TabPanel_Neueste" class="DocumentRankingTab"><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <a href="/nachrichten/blutiges-familiendrama-in-nordrhein-westfalen-191218.html">
      <img src="bilder/ein-polizeibeamter-vor-demhaus-in-bad-driburg-in-dem-sich-255133t.jpg?WcmsDomain=GnMobil" title="Blutiges Familiendrama in Nordrhein-Westfalen" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;47px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
    <!--ChoosePicture-->
  </div>
  <div class="DocumentRankingContentHeading">
    <a title="Blutiges Familiendrama in Nordrhein-Westfalen" href="/nachrichten/blutiges-familiendrama-in-nordrhein-westfalen-191218.html">Blutiges Familiendrama in Nordrhein-Westfalen</a>
    <!--Heading-->
  </div>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <a href="/nachrichten/ueberbuchte-flieger-united-will-satte-entschaedigungen-zahlen-191221.html">
      <img src="bilder/united-airlines-will-aus-dem-juengsten-skandal-konsequenzen-255123t.jpg?WcmsDomain=GnMobil" title="Überbuchte Flieger: United will satte Entschädigungen zahlen" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;47px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
    <!--ChoosePicture-->
  </div>
  <div class="DocumentRankingContentHeading">
    <a title="Überbuchte Flieger: United will satte Entschädigungen zahlen" href="/nachrichten/ueberbuchte-flieger-united-will-satte-entschaedigungen-zahlen-191221.html">Überbuchte Flieger: United will satte Entschädigungen zahlen</a>
    <!--Heading-->
  </div>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <a href="/nachrichten/soldat-soll-anschlag-aus-fremdenhass-geplant-haben-191238.html">
      <img src="bilder/ein-bundeswehrsoldat-soll-einen-anschlag-geplant-haben-foto-255118t.jpg?WcmsDomain=GnMobil" title="Soldat soll Anschlag aus Fremdenhass geplant haben" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;47px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
    <!--ChoosePicture-->
  </div>
  <div class="DocumentRankingContentHeading">
    <a title="Soldat soll Anschlag aus Fremdenhass geplant haben" href="/nachrichten/soldat-soll-anschlag-aus-fremdenhass-geplant-haben-191238.html">Soldat soll Anschlag aus Fremdenhass geplant haben</a>
    <!--Heading-->
  </div>
</div>
<div style="clear:both;">
  <!--Clear-->
</div></div><script type="text/javascript">
function DisableMostVisitedTabsctl00_ctl00_m_ctrlMainMasterMobileContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl03(){
document.getElementById('ctl00_ctl00_m_ctrlMainMasterMobileContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl03_TabPanel_Neueste').style.display='none';document.getElementById('ctl00_ctl00_m_ctrlMainMasterMobileContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl03_TabHeader_Neueste').className='DocumentRankingHeaderTabDisable';}
</script></div>

	</div>
<div id="ctl00_ctl00_m_ctrlMainMasterMobileContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl04_m_ctrlEditContainer" class="WcmsModule">
		
	<span id="ctl00_ctl00_m_ctrlMainMasterMobileContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl04_m_ctrlDocumentRanking_Heading" class="headLine">Sportwelt</span>
	<div id="ctl00_ctl00_m_ctrlMainMasterMobileContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl04_m_ctrlHeadPanel" class="DocumentRankingHiddenHeadPanel"><span id="ctl00_ctl00_m_ctrlMainMasterMobileContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl04_TabHeader_Neueste" class="DocumentRankingHeaderTabActive" onclick="if(document.getElementById(&#39;ctl00_ctl00_m_ctrlMainMasterMobileContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl04_TabPanel_Neueste&#39;).style.display==&#39;none&#39;){FI.Wcms.WriteStatisticRequest();}DisableMostVisitedTabsctl00_ctl00_m_ctrlMainMasterMobileContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl04();document.getElementById(&#39;ctl00_ctl00_m_ctrlMainMasterMobileContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl04_TabPanel_Neueste&#39;).style.display=&#39;block&#39;;document.getElementById(&#39;ctl00_ctl00_m_ctrlMainMasterMobileContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl04_TabHeader_Neueste&#39;).className=&#39;DocumentRankingHeaderTabActive&#39;;">Neueste</span></div>
	<div id="ctl00_ctl00_m_ctrlMainMasterMobileContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl04_m_ctrlBodyPanel"><div id="ctl00_ctl00_m_ctrlMainMasterMobileContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl04_TabPanel_Neueste" class="DocumentRankingTab"><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <a href="/nachrichten/scharapowa-und-siegemund-im-viertelfinale-191241.html">
      <img src="bilder/maria-scharapowa-steht-nach-dem-sieg-ueber-jekaterina-255136t.jpg?WcmsDomain=GnMobil" title="Scharapowa und Siegemund im Viertelfinale" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;47px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
    <!--ChoosePicture-->
  </div>
  <div class="DocumentRankingContentHeading">
    <a title="Scharapowa und Siegemund im Viertelfinale" href="/nachrichten/scharapowa-und-siegemund-im-viertelfinale-191241.html">Scharapowa und Siegemund im Viertelfinale</a>
    <!--Heading-->
  </div>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <a href="/nachrichten/a-zverev-ueberraschend-raus-191273.html">
      <img src="bilder/alexander-zverev-hat-den-einzug-ins-viertelfinale-verpasst-255135t.jpg?WcmsDomain=GnMobil" title="A. Zverev überraschend raus" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;47px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
    <!--ChoosePicture-->
  </div>
  <div class="DocumentRankingContentHeading">
    <a title="A. Zverev überraschend raus" href="/nachrichten/a-zverev-ueberraschend-raus-191273.html">A. Zverev überraschend raus</a>
    <!--Heading-->
  </div>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <a href="/nachrichten/klitschko-reloaded-siegessicher-joshua-werde-gewinnen-191271.html">
      <img src="bilder/wladimir-klitschko-ich-will-das-was-joshua-hat-den-titel-255134t.jpg?WcmsDomain=GnMobil" title="„Klitschko Reloaded“ siegessicher - Joshua: „Werde gewinnen“" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;47px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
    <!--ChoosePicture-->
  </div>
  <div class="DocumentRankingContentHeading">
    <a title="„Klitschko Reloaded“ siegessicher - Joshua: „Werde gewinnen“" href="/nachrichten/klitschko-reloaded-siegessicher-joshua-werde-gewinnen-191271.html">„Klitschko Reloaded“ siegessicher - Joshua: „Werde gewinnen“</a>
    <!--Heading-->
  </div>
</div>
<div style="clear:both;">
  <!--Clear-->
</div></div><script type="text/javascript">
function DisableMostVisitedTabsctl00_ctl00_m_ctrlMainMasterMobileContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl04(){
document.getElementById('ctl00_ctl00_m_ctrlMainMasterMobileContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl04_TabPanel_Neueste').style.display='none';document.getElementById('ctl00_ctl00_m_ctrlMainMasterMobileContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl04_TabHeader_Neueste').className='DocumentRankingHeaderTabDisable';}
</script></div>

	</div>

</div>
</div>



			<div style="clear:both"></div>
			



<footer class="WcmsPageFooter" id="Footer">
    <div id="ctl00_ctl00_m_wctrlWcmsFooterMobile_m_wdivTableOfContent" class="TableOfContent">
        
      <ul id="ctl00_ctl00_m_wctrlWcmsFooterMobile_m_wdivTableOfContentList" style="display:none;"><li class="left" id="FooterItem_Startseite"><a href='/' title='Startseite' >Startseite</a></li><li class="right" id="FooterItem_Service"><a href='/verlag/rss-feeds' title='Service' >Service</a></li></ul>
   </div>
    <div class="TableOfContentHeader">
       <span > <a class="Year" href="/">(c) Grafschafter Nachrichten  </a> </span>
       <span> <a href="/Verlag/Impressum"> Impressum/AGB </a></span>
       <span> <a href="/Verlag/Kontakt"> Kontakt </a></span>
       <span> <a href="/Verlag/Datenschutz"> Datenschutzerklärung </a></span>
   </div>
</footer>
		</div>
				
		
		<div id="fb-root"></div>
		<script type="text/javascript">
			window.fbAsyncInit = function () {
				FB.init({ status: false, cookie: true, xfbml: true });
			};
			(function () {
				var e = document.createElement('script'); e.async = true;
				e.src = document.location.protocol +
				'//connect.facebook.net/en_US/all.js';
				document.getElementById('fb-root').appendChild(e);
			} ());
		</script>

		
		<script type="text/javascript">FI.Wcms.WriteStatisticRequest = function () { _gaq.push(['_trackPageview']);
}; </script>


		
		<script language="JavaScript">var oDate = new Date;var oImage = new Image;oImage.src='Statistic.axd?ViewCounts=-191199&timestamp='+oDate.getTime();</script>
	</body>
</html>
