

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml">
	<head id="ctl00_ctl00_Head1"><title>
	Eisenach setzt auf jungen Trainer und neue Halle
</title>
		<!-- META SECTION -->
         
         <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" /><meta id="ctl00_ctl00_Meta1" name="Description" content="Finden Sie hier aktuelle Nachrichten aus Politik, Wirtschaft, Sport und Kultur sowie alle relevanten Informationen der Region." /><meta id="ctl00_ctl00_Meta2" name="Keywords" content="DIALOG,Grafschafter Nachrichten" /><meta id="ctl00_ctl00_m_ctrlMetaRobots" name="Robots" content="All" /><meta http-equiv="Pragma" content="no-cache" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta name="date" content="09/17/2016 09:34:20" />
<link rel="canonical" href="http://www.gn-online.de/nachrichten/eisenach-setzt-auf-jungen-trainer-und-neue-halle-164744.html" />
<meta property="og:title" content="Eisenach setzt auf jungen Trainer und neue Halle"></meta>
<meta property="og:type" content="article"></meta>
<meta property="og:image" content="http://mobil.gn-online.de/bilder/statt-des-trikots-des-hsc-coburg-traegt-matthias-gerlich-202309m.jpg"></meta>
<meta property="og:url" content="http://mobil.gn-online.de/nachrichten/eisenach-setzt-auf-jungen-trainer-und-neue-halle-164744.html"></meta>
<meta property="og:description" content="Unter Christoph Jauernik will der ThSV Eisenach spätestens 2018 in die 1. Handball-Bundesliga zurückkehren. Der 32-Jährige muss nach vielen Zu- und Abgängen allerdings erst einmal eine neue Mannschaft formen. "></meta>
<meta property="og:locale" content="de_DE"></meta>
<meta property="og:site_name" content="GN-Online"></meta>
			<!-- LINK SECTION -->
			<link rel="icon" href="/favicon.ico" type="image/vnd.microsoft.icon" rel="Shortcut Icon" />
			<link href="/Foreign/Lightbox/jquery.lightbox-0.5.css" rel="stylesheet" type="text/css" media="screen" />
            <link href="/Foreign/jQueryUI/redmond/jquery-ui-1.9.1.css" rel="stylesheet" type="text/css" media="screen" />
			<link href="/Foreign/jQueryUI/redmond/jquery.ui.timepicker.css" rel="stylesheet" type="text/css" media="screen" />
            <link href="/Foreign/jQuery/Jcrop.css" rel="stylesheet" type="text/css" media="screen" />
            <link href="/Layout.css?hash=1273688322" type="text/css" rel="stylesheet" />
		

			<!-- SCRIPT SECTION -->
			
			<script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.2/jquery.min.js"></script><script>window.jQuery || document.write('<script src="/App_JS/Util/Foreign/jquery-1.8.2.min.js"><\/script>')</script>
<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.9.1/jquery-ui.min.js"></script><script>window.jQuery.ui || document.write('<script src="/App_JS/Util/Foreign/jquery-ui-1.9.1.min.js"><\/script>')</script><script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.9.1/i18n/jquery.ui.datepicker-de.min.js"></script>
<script src="/App_JS/Util/Foreign/jquery.cookie.min.js"></script>
<script src="/App_JS/Util/Foreign/stringformat-1.09.js"></script>
<script src="/App_JS/Util/Foreign/stringformat.de-DE.js"></script>
<script src="/Localization/de-DE/JS/regional.js"></script>


            <!-- include Funkinform utility Library -->
            <script src=" /App_JS/Util/Util.js " type="text/javascript"></script>
			<script src="/Core.js?hash=1247537757" type="text/javascript"></script>

			<!-- special value for getting the applicationPath in javaScriptCode -->
			<script type="text/javascript">
				// global parameter to the wcms path
				var m_strWCMSPath = '/';
			</script>
		<link rel="apple-touch-icon" href="/Custom/Images/gnlogo_news.jpg" /><link rel="apple-touch-icon-precomposed" href="/Custom/Images/gnlogo_news.jpg" sizes="114x114" /><link rel="apple-touch-icon-precomposed" href="/custom/images/gnlogo_news.jpg" sizes="512x512" /><meta name="apple-mobile-web-app-capable" content="yes" /><link rel="alternate" type="application/rss+xml" title="Aktuelles" href="/News/Aktuelles.rss" /><link rel="alternate" type="application/rss+xml" title="Grafschaft" href="/News/Grafschaft.rss" /><link rel="alternate" type="application/rss+xml" title="Nordhorn" href="/News/Nordhorn.rss" /><link rel="alternate" type="application/rss+xml" title="Obergrafschaft" href="/News/Obergrafschaft.rss" /><link rel="alternate" type="application/rss+xml" title="Niedergrafschaft" href="/News/Niedergrafschaft.rss" /><link rel="alternate" type="application/rss+xml" title="Region" href="/News/Region.rss" /><link rel="alternate" type="application/rss+xml" title="Lokalsport" href="/News/Lokalsport.rss" /><link rel="alternate" type="application/rss+xml" title="Sportwelt" href="/News/Sportwelt.rss" /><link rel="alternate" type="application/rss+xml" title="Aus aller Welt" href="/News/Aus-aller-Welt.rss" /><link rel="alternate" type="application/rss+xml" title="GN-Szene.de" href="/News/GN-Szene.de.rss" /><link rel="alternate" type="application/rss+xml" title="Grafschafter Schaufenster" href="/News/Grafschafter-Schaufenster.rss" /><link rel="alternate" type="application/rss+xml" title="Ticker" href="/News/Ticker.rss" />
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-4458657-1']);
_gaq.push(['_gat._anonymizeIp']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
</head>
	<body id="ctl00_ctl00_m_oBody" class="Wcms">

		
		 
		
		
		
		<div id="ctl00_ctl00_m_wctrlAdminPanelContainer">
		</div>
				
		
         
	    <div id="fi-cookieconsent">
			<div class="text">
			    <span>Cookies erleichtern die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklären Sie sich damit einverstanden, dass wir Cookies verwenden.</span>
			</div>
            <div class="text">
                <a id="close-fi-cookieconsent">OK</a>
				<a href="http://www.gn-online.de/Verlag/Datenschutz" target="_blank">Weitere Informationen</a>
            </div>
		</div>

		
		<div id="ctl00_ctl00_m_ctrlPlaceHolderOuterTop" DisplayName="Super Banner">
	<div id="ctl00_ctl00_ctl08_m_ctrlEditContainer" class="WcmsContainer">
		
	
	
	
	<div id="ctl00_ctl00_ctl08_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" containerplaceholder="1" containerplacement="C15|m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_ctl08_ctl00_m_ctrlEditContainer" class="MobilBanner">
			
     
	<div class="HtmlModule">
		<div class="GNModulheadLine">
            
        </div>
		<div id="ctl00_ctl00_ctl08_ctl00_m_ctrlContent" class="HtmlModuleContent"><script src="http://gnonline.adspirit.de/adscript.php?pid=7&ord=[timestamp]" language="JavaScript"></script>
<noscript>
 <a _$$_='0' href="http://gnonline.adspirit.de/adnoclick.php?pid=7&ord=[timestamp]" target="_top">
  <img _$$_='1' src="http://gnonline.adspirit.de/adnoscript.php?pid=7&ord=[timestamp]"
       alt="Hier klicken!" border="0" width="690" height="162" />
 </a>
</noscript></div>
	</div>

		</div>

</div>

	</div>
<div id="ctl00_ctl00_ctl09_m_ctrlEditContainer" class="WcmsContainer">
		
	
	
	
	<div id="ctl00_ctl00_ctl09_m_ctrlPlaceHolderUserLoggedIn" DisplayName="Angemeldet" containerplaceholder="1" containerplacement="C58|m_ctrlPlaceHolderUserLoggedIn"></div>
	<div id="ctl00_ctl00_ctl09_m_ctrlPlaceHolderUserNotLoggedIn" DisplayName="Nicht-Angemeldet" containerplaceholder="1" containerplacement="C58|m_ctrlPlaceHolderUserNotLoggedIn"></div>

	</div>

</div>

		
		

<div style="overflow: auto; width: auto; height: 100%;">
    <div class="Logo">
        
        <a href="/">
            <img src="/Custom/Mobil/Images/GNLogo.jpg" alt="GnOnline" title="Grafschafter Nachrichten" />
        </a>
    </div>
    <div style="float: right; width: 45%;" class="NavigationContent">
        <div>
            <div id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_LoginLink1_m_ctrlEditContainer" class="WcmsModule">
	
<div id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_LoginLink1_m_wctrlLoginLinkCtrl" class="LoginLinkCtrl">
		
	<input type="hidden" name="HandlerPath" value="/User/Modules/LoginModuleHandler.ashx" />

	
	<div id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_LoginLink1_m_wdivLogin" class="LoginContent" style="display:none;">
		
		<a href="/User/Modules/LoginModuleHandler.ashx?Cmd=SsoLogin&strRetransferUrl=%2fnachrichten%2feisenach-setzt-auf-jungen-trainer-und-neue-halle-164744.html" id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_LoginLink1_m_waLogin">Anmelden</a>
	</div>

	
	<div id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_LoginLink1_m_wdivLogout" class="LogoutContent" style="display:none;">
		
        
        <a href="/User/Modules/LoginModuleHandler.ashx?CurrentUrl=%2fNews%2fStory.aspx%3fkPageId%3d478%26kId%3d164744&Cmd=Logoff" id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_LoginLink1_m_wctrlLogoutLink" style="float:right;" class="Logout">Abmelden</a>
		<div>
			
			<div class="LoginSalutation"></div>
			
		</div>
		<div style="clear:both;"></div>
	</div>

	</div>

</div>
        </div>
        
            
        
    </div>
</div>
<div class="NavStaticMenu">

    
    
    <li id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_m_CtrlStaticMenuMainDomain"></li>

    
    <div class="toggleButton">
        
         <div id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_m_ctrlSearchPanel" class="NavMenuSearch" style="display: inline">
            <div id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_m_ctrlSearchModule_m_ctrlEditContainer" class="WcmsModule">
	

	<div id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_m_ctrlSearchModule_m_wdivSearchModule" class="SearchModule">
		
		<input type="hidden" name="SearchUrl" value="/nachrichten/suchdarstellung" />
		<input type="hidden" name="SearchHintText" value="Suchbegriff" />

		<input name="ctl00$ctl00$m_wctrlWcmsMasterPageNavigationCtrl$m_ctrlSearchModule$m_wtbxSearch" type="text" id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_m_ctrlSearchModule_m_wtbxSearch" class="SearchBox" />
		<img src="/Layout/Common/suche.png" id="ctl00_ctl00_m_wctrlWcmsMasterPageNavigationCtrl_m_ctrlSearchModule_m_wimgSearch" title="Suche starten" alt="Suche starten" />
	
	</div>


</div>

            
        </div>

        <button type="button" class="navbar-toggle" data-toggle="collapse">
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
        </button>

    </div>
</div>

<nav id="m_ctrlNav" class="NavMenu">
    
    
    <div style="clear:both"></div>
<ul class="NavMenuLevel1"><li id="NavItem_150_Startseite"><a href="/" title="Startseite">Startseite</a><ul class="NavMenuLevel2"><li id="NavItem_170_Webansicht"><a href="http://www.gn-online.de/?bUseWebVersion=True" title="Webansicht">Webansicht</a></li><li id="NavItem_186_E-Paper"><a href="http://epaper.gn-online.de" title="E-Paper" target="_blank">E-Paper</a></li><li id="NavItem_202_Kontakt"><a href="/verlag/kontakt" title="Kontakt">Kontakt</a></li><li id="NavItem_203_Impressum"><a href="/verlag/impressum" title="Impressum">Impressum</a></li></ul></li><li id="NavItem_172_Nachrichten" class="node-only"><span title="Nachrichten">Nachrichten</span><ul class="NavMenuLevel2"><li id="NavItem_177_Grafschaft"><a href="/nachrichten/grafschaft" title="Grafschaft">Grafschaft</a></li><li id="NavItem_178_Nordhorn"><a href="/nachrichten/nordhorn" title="Nordhorn">Nordhorn</a></li><li id="NavItem_179_Obergrafschaft"><a href="/nachrichten/obergrafschaft" title="Obergrafschaft">Obergrafschaft</a></li><li id="NavItem_180_Niedergrafschaft"><a href="/nachrichten/niedergrafschaft" title="Niedergrafschaft">Niedergrafschaft</a></li><li id="NavItem_181_Region"><a href="/nachrichten/region" title="Region">Region</a></li><li id="NavItem_182_Ticker"><a href="/nachrichten/ticker" title="Ticker">Ticker</a></li><li id="NavItem_183_AusallerWelt"><a href="/nachrichten/aus-aller-welt" title="Aus aller Welt">Aus aller Welt</a></li><li id="NavItem_184_GN-Szene"><a href="/nachrichten/gn-szenede" title="GN-Szene">GN-Szene</a></li><li id="NavItem_185_Schaufenster"><a href="/schaufenster/" title="Schaufenster">Schaufenster</a></li></ul></li><li id="NavItem_173_Sport" class="node-only"><span title="Sport">Sport</span><ul class="NavMenuLevel2"><li id="NavItem_154_Lokalsport"><a href="/nachrichten/lokalsport" title="Lokalsport">Lokalsport</a></li><li id="NavItem_156_Sportwelt"><a href="/nachrichten/sportwelt" title="Sportwelt">Sportwelt</a></li><li id="NavItem_188_Fussball"><a href="/fussball/" title="Fußball">Fu&#223;ball</a></li><li id="NavItem_187_Handball"><a href="/handball/" title="Handball">Handball</a></li><li id="NavItem_219_Volleyball"><a href="/volleyball/volleyball" title="Volleyball">Volleyball</a></li><li id="NavItem_217_GN-Bundesligatrainer"><a href="http://www.gn-bundesligatrainer.de" title="GN-Bundesligatrainer" target="_blank">GN-Bundesligatrainer</a></li></ul></li><li id="NavItem_174_Media" class="node-only"><span title="Media">Media</span><ul class="NavMenuLevel2"><li id="NavItem_166_Videos"><a href="/nachrichten/videos" title="Videos">Videos</a></li><li id="NavItem_164_Bildergalerien"><a href="/nachrichten/bildergalerien" title="Bildergalerien">Bildergalerien</a></li><li id="NavItem_213_GN-Urlaubsfotos"><a href="/urlaubsfotos/" title="GN-Urlaubsfotos">GN-Urlaubsfotos</a></li><li id="NavItem_214_Blende"><a href="/blende/">Blende</a></li></ul></li><li id="NavItem_215_Anzeigen" class="node-only"><span title="Anzeigen">Anzeigen</span><ul class="NavMenuLevel2"><li id="NavItem_216_AktuelleAnzeigen"><a href="/verlag/anzeigen" title="Aktuelle Anzeigen">Aktuelle Anzeigen</a></li></ul></li><li id="NavItem_175_Service" class="node-only"><span title="Service">Service</span><ul class="NavMenuLevel2"><li id="NavItem_163_Wetter"><a href="/verlag/wetter" title="Wetter">Wetter</a></li><li id="NavItem_189_Dossiers"><a href="/nachrichten/dossiers" title="Dossiers">Dossiers</a></li><li id="NavItem_167_Notfalldienst"><a href="/nachrichten/notfalldienst" title="Notfalldienst">Notfalldienst</a></li><li id="NavItem_165_Leserkommentare"><a href="/verlag/leserkommentare" title="Leserkommentare">Leserkommentare</a></li><li id="NavItem_190_Umfragen"><a href="/nachrichten/umfragen" title="Umfragen">Umfragen</a></li><li id="NavItem_207_PersoenlichesArchiv"><a href="/nachrichten/meinarchiv.html" title="Persönliches Archiv">Pers&#246;nliches Archiv</a></li></ul></li><li id="NavItem_194_Termine" class="node-only"><span title="Termine">Termine</span><ul class="NavMenuLevel2"><li id="NavItem_195_Veranstaltungsuebersicht"><a href="/veranstaltungen/" title="Veranstaltungsübersicht">Veranstaltungs&#252;bersicht</a></li><li id="NavItem_196_Veranstaltungssuche"><a href="/veranstaltungen/veranstaltungssuche.html?kpageid=641" title="Veranstaltungssuche">Veranstaltungssuche</a></li><li id="NavItem_200_Gottesdienste"><a href="http://m.gn-online.de/veranstaltungen/gottesdienste" title="Gottesdienste">Gottesdienste</a></li><li id="NavItem_199_GN-Ticketshop"><a href="https://www.proticket.biz/?ref=31537&Stichwort=gn-card&SM=0&TicketregionID=3" title="GN-Ticketshop" target="_blank">GN-Ticketshop</a></li><li id="NavItem_197_Veranstaltungmelden"><a href="/veranstaltungen/veranstaltung-melden.html" title="Veranstaltung melden">Veranstaltung melden</a></li><li id="NavItem_201_ServicefuerVeranstalter"><a href="/veranstaltungen/veranstaltungserfassung.html" title="Service für Veranstalter">Service f&#252;r Veranstalter</a></li></ul></li></ul></nav>






<div style="clear: both"></div>



<script type="text/javascript">

    $('.navbar-toggle').click(function (event) {
        event.stopPropagation();
        $(".NavMenuLevel1").slideToggle();
    });

    //PMODIF FO 2016-05-25: 2 level nav with structure nodes     
    $('.NavMenuLevel1').children("li").children("a").on('click', function (e) {

            if (!$(this).parent().hasClass('active')) {
                $('.NavMenuLevel1 li').removeClass('active');
                $(this).parent().addClass('active');
                e.preventDefault();
            } else {
                return true;
            }
        });

        $('.NavMenuLevel1 li span').on('click', function (e) {

            if (!$(this).parent().hasClass('active')) {
                $('.NavMenuLevel1 li').removeClass('active');
                $(this).parent().addClass('active');
                e.preventDefault();
            } else {
                return true;
            }
        });
  
</script>

				
		
		<div style="width:100%;">
			
	

<div class="WcmsPage">
	<div id="ctl00_ctl00_m_ctrlMainMasterMobileContentPlaceHolder_m_ctrlMainContentPlaceHolder_m_oContent">
	
	<div id="ctl00_ctl00_m_ctrlMainMasterMobileContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_m_ctrlEditContainer" class="WcmsContainer">
		
	
	
	
	<div id="ctl00_ctl00_m_ctrlMainMasterMobileContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_m_ctrlPlaceHolderNormal" DisplayName="Normal" containerplaceholder="1" containerplacement="C19|m_ctrlPlaceHolderNormal"><div id="ctl00_ctl00_m_ctrlMainMasterMobileContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_m_ctrlEditContainer" class="WcmsContainer">
			
	
	
	
	<div id="ctl00_ctl00_m_ctrlMainMasterMobileContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" containerplaceholder="1" containerplacement="C18|m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterMobileContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_m_ctrlEditContainer" class="WcmsModule">
				
<article xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <div class="StoryShowBox">
    <!--StoryShowBox-->
    <span class="headLine">Lokalsport</span>
    <div class="hgroup">
      <h1>Eisenach setzt auf jungen Trainer und neue Halle </h1>
      <h2 />
    </div>
    <div class="ArticleHeader">
      <a class="rateLink" title="Bewertung: 0" href="/nachrichten/eisenach-setzt-auf-jungen-trainer-und-neue-halle-164744.html#bewertung">
        <img id="stern011" border="0" src="/Layout/News/stern01.gif" width="15" height="14" complete="complete" alt="rating" />
        <img id="stern012" border="0" src="/Layout/News/stern01.gif" width="15" height="14" complete="complete" alt="rating" />
        <img id="stern013" border="0" src="/Layout/News/stern01.gif" width="15" height="14" complete="complete" alt="rating" />
        <img id="stern014" border="0" src="/Layout/News/stern01.gif" width="15" height="14" complete="complete" alt="rating" />
        <img id="stern015" border="0" src="/Layout/News/stern01.gif" width="15" height="14" complete="complete" alt="rating" />
      </a>
    </div>
    <figure class="StoryShowGalleryBox">
      <div class="StoryShowGalleryImage">
        <!--PicBox-->
        <div class="PictureFrame">
          <img src="bilder/statt-des-trikots-des-hsc-coburg-traegt-matthias-gerlich-202309.jpg?WcmsDomain=GnMobil" title="Eisenach setzt auf jungen Trainer und neue Halle" alt="setzt auf jungen Trainer und neue Halle" class="StoryImage" />
        </div>
        <div class="GalleryImageInfo">
          <div class="figcaptionFullSize">
            <div class="caption">
              <!--caption-->
              <span class="bold">Statt des Trikots</span> des HSC Coburg trägt Matthias Gerlich (links, hier gegen Frank Schumann von der HSG Nordhorn-Lingen) ab dieser Spielzeit das Dress des ThSV Eisenach. <!--TBS-->Foto: Westdörp<!--TBS--> </div>
          </div>
        </div>
      </div>
      <!--StoryShowGalleryBox-->
    </figure>
    <div class="ArticleInfo">
      <div>
        <!--Author-->
      </div>
      <div class="date">03.09.2016, 04:00 Uhr
  </div>
    </div>
    <p class="intro"> Unter Christoph Jauernik will der ThSV Eisenach spätestens 2018 in die 1. Handball-Bundesliga zurückkehren. Der 32-Jährige muss nach vielen Zu- und Abgängen allerdings erst einmal eine neue Mannschaft formen.  </p>
    <div class="StoryShowBaseTextBox">
      <!--Basetext-->
      <p>
        <!--TBS-->gn/th<!--Location--><strong>Eisenach.</strong> Zwei Aufstiege und zwei Abstiege binnen der letzten vier Jahre, dazu eine Spieler-Fluktuation ungeahnten Ausmaßes (20 Zugänge, 19 Abgänge in den letzten drei Jahren) – Kontinuität sieht anders aus. Jetzt wird beim ThSV Eisenach personell erneut kräftig durchgemischt: Neun Abgängen stehen acht Zugänge gegenüber. Viele junge hungrige deutsche Spieler (vornehmlich aus dem eigenen Nachwuchs und der Region) sollen mit einigen erfahrenen Akteuren zu einem Mannschaftsgefüge zusammenwachsen. </p>
      <p>Die Rückkehr in die 1. Handball-Bundesliga ist schon das Ziel, allerdings nicht zwangsläufig im ersten Jahr nach dem Abstieg, schließlich ist die Konkurrenz an der Spitze der 2. Liga groß. „Wir vollziehen weiterhin einen Generationswechsel“, erklärt Manager Karsten Wöhler, „wir wollen uns festigen und nachhaltig eine Mannschaft aufbauen.“ Der Wiederaufstieg wird daher erst 2018 angepeilt. Dann soll nach Wöhlers Plan, die zugesagte neue Halle in Eisenach mit einem Erstligaspiel eingeweiht werden. </p>
      <p>
        <span class="bold">Der Trainer:</span> Für den Neustart haben sich die Eisenacher mit Christoph Jauernik für einen jungen Trainer mit ganz viel Stallgeruch entschieden. Der 32-Jährige stieß als C-Jugendlicher zum ThSV Eisenach, spielte später bei der HSG Niestetal-Staufenberg und Tuspo Obernburg, ehe Ex-Trainer Hans-Joachim Ursinus ihn zurück nach Eisenach lotste. Als Jauernik verletzungsbedingt seine aktive Kariere beenden musste, wechselte er in den Trainerstab, schloss mit Bravour seine A-Lizenz ab und hat mit der A-Jugend gerade in beeindruckender Manier die Qualifikation für die Jugend-Bundesliga geschafft. Nun hat der Lehrer für Mathematik und Sport am Martin-Luther-Gymnasium in Eisenach beim Thüringischen Sportverein den Cheftrainerjob übernommen. „Als Verein sind wir stolz, jetzt die Möglichkeit zu haben, einem in unserer Region verwurzelten und sich voll mit dem ThSV Eisenach identifizierenden jungen Trainer Verantwortung zu übertragen“, sagt Wöhler. </p>
      <p>
        <span class="bold">Der Star:</span> Matthias Gerlich hat in der 2. Bundesliga schon für den SC DHfK Leipzig und zuletzt beim Aufsteiger HSC Coburg gespielt. Der 2,04 m große und 100 kg schwere Rückraumspieler unterzeichnete in Eisenach bereits einen 3-Jahres-Vertrag, als noch gar nicht feststand, ob die Wartburgstädter in der 1. Liga bleiben oder absteigen würden. Der Rechtshänder soll vornehmlich im linken Rückraum spielen, genießt auch den Ruf als sicherer Mann von der Siebenmeterlinie. </p>
      <p>
        <span class="bold">Das Talent:</span> Torhüter Sebastian Brand ist mit 19 Jahren der jüngste Akteur im Kader. Er ist von den Füchsen Berlin zum ThSV zurückgekehrt, für den er bereits als C-Jugendlicher gespielt hat. „Als Youngster ist er nicht der Lautsprecher im Team“, sagt Trainer Jauernik, „er versucht, ruhig und sachlich seine Aufgaben zu erfüllen, hält sich an Absprachen, hat sein Potenzial gezeigt.“ Brand steht nach Ansicht des Trainers den beiden erfahrenen Torhütern Stanislaw Gorobtchuk und Jan-Steffen Redwitz nur wenig nach „und kann seinen Weg machen“. </p>
      <p>
        <span class="bold">Das Problem:</span> Nach dem Abstieg musste Manager Wöhler den Etat um 400.000 Euro auf etwa 1,45 Millionen Euro reduzieren. Die Einbußen ergeben sich vor allem aus weniger TV- und Ticketeinnahmen. Das schmerzt, aber der ThSV kann es verkraften. „Wir haben einige gute treue Sponsoren, die uns seit Jahren zur Seite stehen“, sagt Wöhler, der aber auch anmerkt: „Leider bricht aus wirtschaftlichen Gründen der eine oder andere Partner weg. Neue Sponsoren zu gewinnen, ist sehr, sehr schwierig.“ Seine Hoffnung ist, den Klub mit der neuen Halle besser vermarkten zu können und spürbare Mehreinnahmen über Sponsoring und Ticketverkauf durch eine größere Zahl von Sitzplätzen zu erzielen. </p>
      <p>
        <span class="bold">Und sonst</span>? „Das Land Thüringen und die Stadt Eisenach stehen zum ThSV Eisenach“, sagt Wöhler. Der Freistaat unterstütze mit bis zu neun Millionen Euro den Bau einer neuen Halle, die auch rund um die Uhr für Schul-, Jugend- und Vereinssport genutzt werden könne. „Solch eine Halle wird in Eisenach dringend gebraucht“, sagt der Manager. So könne der Traditionsverein wettbewerbsfähig bleiben, um Erstliga-Handball anbieten zu können. Wöhler: „Das sehen wir auch als Honorierung unserer Arbeit der letzten sechs Jahre. Der Freistaat Thüringen und die Wartburgstadt bekennen sich zu uns. Darauf sind wir stolz.“ </p>
    </div>
    <div class="StoryShowInlineBox ">
      <h3>Dossier zum Thema</h3>
      <ul>
        <li>
          <a title="Die Teams der 2. Handball-Bundesliga" href="/nachrichten/die-teams-der-2-handball-bundesliga-t38.html">Die Teams der 2. Handball-Bundesliga</a>
        </li>
      </ul>
    </div>
    <div class="ArticleFooter">
      <span>(c) Grafschafter Nachrichten 2016. Alle Rechte vorbehalten</span>
      <br />
      <span>Vervielfältigung nur mit Genehmigung der <a href="/Verlag/Impressum">Grafschafter Nachrichten GmbH &amp; Co. KG</a>.</span>
    </div>
    <div class="ArticleFeature">
      <h3>Diesen Artikel</h3>
      <div class="left">
        <h4>bewerten</h4>
        <span class="Links">
          <div class="StoryShowBox StoryShowRating">
            <!--Rating-->
            <a name="bewertung">
              <a id="a_stern_1" href="javascript: FI.Wcms.News.WebStory.Rate(164744,1);">
                <img id="stern_1" border="0" src="/Layout/News/stern02.gif" alt="rating" onmouseover="FI.Wcms.News.WebStory.RateOnMouseOver(164744,1,5,false);" />
              </a>
              <a id="a_stern_2" href="javascript: FI.Wcms.News.WebStory.Rate(164744,2);">
                <img id="stern_2" border="0" src="/Layout/News/stern02.gif" alt="rating" onmouseover="FI.Wcms.News.WebStory.RateOnMouseOver(164744,2,5,false);" />
              </a>
              <a id="a_stern_3" href="javascript: FI.Wcms.News.WebStory.Rate(164744,3);">
                <img id="stern_3" border="0" src="/Layout/News/stern02.gif" alt="rating" onmouseover="FI.Wcms.News.WebStory.RateOnMouseOver(164744,3,5,false);" />
              </a>
              <a id="a_stern_4" href="javascript: FI.Wcms.News.WebStory.Rate(164744,4);">
                <img id="stern_4" border="0" src="/Layout/News/stern02.gif" alt="rating" onmouseover="FI.Wcms.News.WebStory.RateOnMouseOver(164744,4,5,false);" />
              </a>
              <a id="a_stern_5" href="javascript: FI.Wcms.News.WebStory.Rate(164744,5);">
                <img id="stern_5" border="0" src="/Layout/News/stern02.gif" alt="rating" onmouseover="FI.Wcms.News.WebStory.RateOnMouseOver(164744,5,5,false);" />
              </a>
            </a>
            <script language="JavaScript">
        FI.Wcms.News.WebStory.RateOnMouseOver(
        164744,
        0,
        5, true);
      </script>
          </div>
        </span>
      </div>
      <div class="middle">
        <h4>weitersagen</h4>
        <span style="display:block">
          <div id="ctl00_ctl00_m_ctrlMainMasterMobileContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl00_m_ctrlEditContainer">
					
	<div class="SocialNetworksBookmarksModule">

		

		<ul id="ctl00_ctl00_m_ctrlMainMasterMobileContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl00_m_ctrlBookmarks">
		<li><a title="Twitter" rel="nofollow" href="http://twitter.com/home?status=http://mobil.gn-online.de/nachrichten/eisenach-setzt-auf-jungen-trainer-und-neue-halle-164744.html" target="_blank"><img Class="SocialNetworksBookmarksImage" src="/Layout/News/twitter.gif" alt="Twitter" /></a></li><li><a title="Facebook" rel="nofollow" href="http://de.facebook.com/sharer.php?u=http://mobil.gn-online.de/nachrichten/eisenach-setzt-auf-jungen-trainer-und-neue-halle-164744.html" target="_blank"><img Class="SocialNetworksBookmarksImage" src="/Layout/News/facebook.gif" alt="Facebook" /></a></li></ul>
	</div>

				</div>

          <a class="DocSend" title="Artikel versenden" rel=" nofollow" href="javascript:OpenDocSendMailDialog()">
            <img src="/Custom/Images/DocSend.gif" alt="Artikel versenden" />
          </a>
          <script>
                  function OpenDocSendMailDialog()
                  {
                  $( "#DocSendMailContainer").attr('style', 'display:inline')

                  }

                  $(document).ready(function ()
                  {

                  }
                  );
                </script>
        </span>
      </div>
    </div>
    <div id="DocSendMailContainer" style="display:none;">
      <div id="ctl00_ctl00_m_ctrlMainMasterMobileContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl01_m_ctrlEditContainer" class="WcmsModule">
					
	<div id="ctl00_ctl00_m_ctrlMainMasterMobileContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl01_m_wctrlDocSendMailModule" class="DocSendMailModule">
						
		<div id="m_ctrlSendMailPanel" class="DocSendMailPanel" style="display:none;" >
			<span id="ctl00_ctl00_m_ctrlMainMasterMobileContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl01_m_ctrlHeading" class="headLine">Empfehlung - Eisenach setzt auf jungen Trainer und neue Halle</span>
			<br />
			<br />
			<span id="ctl00_ctl00_m_ctrlMainMasterMobileContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl00_ctl01_m_ctrlPreview">gn/thEisenach. Zwei Aufstiege und zwei Abstiege binnen der letzten vier Jahre, dazu eine Spieler-Fluktuation ungeahnten Ausmaßes (20 Zugänge, 19 Abgänge in den letzten drei Jahren) – Kontinuität sieht anders aus. Jetzt wird beim ThSV Eisenach personell erneut kräftig durchgemischt: Neun Abgängen stehen acht Zugänge gegenüber. Viele junge hungrige deutsche Spieler (vornehmlich aus dem eigenen Nachwuchs und der Region) sollen mit einigen erfahrenen Akteuren zu einem Mannschaftsgefüge zusammenwachsen.(...)

 Link zum Artikel:
 http://mobil.gn-online.de/nachrichten/eisenach-setzt-auf-jungen-trainer-und-neue-halle-164744.html</span>
			<br />
			<br />
			<form action="/News/Modules/DocSendMailModuleHandler.ashx" method="post" onsubmit="return FI.Wcms.News.Modules.DocSendMailModules.CheckData(this)" >
				<input type="hidden" name="m_kDocId" value="164744" />
				<input type="hidden" name="m_eLogType" value="863" />
				<input type="hidden" name="EMailSender" value="noreply@gn-online.de" />
				<input type="hidden" name="ShowSendMailPanelOnLoad" value="True" />
				<input type="hidden" name="RedirectUrl" value="/nachrichten/eisenach-setzt-auf-jungen-trainer-und-neue-halle-164744.html" />

				<div class="DocSendMailMessageData" >
					<b>E-Mail-Versand</b>
					<br />
					<label>E-Mail Adresse des Empfängers:</label>
					<br />
					<input type="text" name="ReceiverAddress" />
					<br />
					<span id="ReceiverAdressErrorText" class="WcmsError" style="display:none;"></span>
					<br />
					<label>E-Mail Adresse des Absenders:</label>
					<br />
					<input type="text" name="SenderAddress" />
					<br />
					<br />
					<label>Zusätzliche Nachricht an den Empfänger:</label>
					<br />
					<textarea name="MessageForReceiver" rows="7" ></textarea>
					<br />
					<br />
					<div class="DocSendMailCaptcha">
						Bitte geben Sie die abgebildeten Zeichenfolgen ein:<br />
						<img id="m_ctrlCaptchaImage" src="" alt="captcha" />
						<input type="button" id="m_ctrlReloadCaptcha" value="Neu laden" /> 
						<br />
						<input type="text" name="CheckCaptcha" />
						<br />
						<span id="CaptchaIncorrectErrorText" class="WcmsError" style="display:none;"></span>
					</div>
					<div class="DocSendMailSubmit">
						<input type="submit" name="SubmitDocSendMail" value="Senden" />
					</div>
				</div>
			</form>
		</div>
		<input type="button" value="Dokument versenden" id="m_ctrlOpenSendMailPanel" />
	
					</div>

				</div>

    </div>
  </div>
</article>
			</div>




	

 <script type="text/javascript" src="/Custom/Socialshareprivacy/jquery.socialshareprivacy.js"></script>
 <script type="text/javascript">
     jQuery(document).ready(function ($) {
        if ($('#socialshareprivacy').length > 0) {
           $('#socialshareprivacy').socialSharePrivacy();
        }
     });
  </script>


<div id="ctl00_ctl00_m_ctrlMainMasterMobileContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl01_m_ctrlEditContainer" class="WcmsContainer">
				
	
	
	
	<div id="ctl00_ctl00_m_ctrlMainMasterMobileContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl01_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" containerplaceholder="1" containerplacement="C15|m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterMobileContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl01_ctl00_m_ctrlEditContainer" class="MobilBanner">
					
     
	<div class="HtmlModule">
		<div class="GNModulheadLine">
            
        </div>
		<div id="ctl00_ctl00_m_ctrlMainMasterMobileContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl01_ctl00_m_ctrlContent" class="HtmlModuleContent"><script src="http://gnonline.adspirit.de/adscript.php?pid=7&ord=[timestamp]" language="JavaScript"></script>
<noscript>
 <a _$$_='0' href="http://gnonline.adspirit.de/adnoclick.php?pid=7&ord=[timestamp]" target="_top">
  <img _$$_='1' src="http://gnonline.adspirit.de/adnoscript.php?pid=7&ord=[timestamp]"
       alt="Hier klicken!" border="0" width="690" height="162" />
 </a>
</noscript></div>
	</div>

				</div>

</div>

			</div>
<div id="ctl00_ctl00_m_ctrlMainMasterMobileContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl02_m_ctrlEditContainer" class="WcmsModule NoBorder">
				
	<div id="ctl00_ctl00_m_ctrlMainMasterMobileContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl02_m_wctrlCommentModule" class="CommentModule">
					
		<a id="Comments" name="Comments"></a>
		<span id="ctl00_ctl00_m_ctrlMainMasterMobileContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl02_m_ctrlHeading" class="headLine">Die Meinung unserer Leser</span>
        
        <p id="ctl00_ctl00_m_ctrlMainMasterMobileContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl02_m_CtrlCommentCount" class="CommentCount">0 Leserkommentare</p>
		<div id="ctl00_ctl00_m_ctrlMainMasterMobileContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl02_m_ctrlComment" class="CommentModuleBody"></div>
        
        <div class="CommentFooter">
		    
            
		    
            <div id="ctl00_ctl00_m_ctrlMainMasterMobileContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl02_m_CtrlPagination" class="CommentPagination"></div>
        </div>
		
		<form action="/News/Modules/CommentModuleHandler.ashx" method="post" data-ajax="false" onsubmit="return FI.Wcms.News.Modules.CommentModules.CheckData(this)" >
			<input type="hidden" name="Mode" value="SendComment" />
			<input type="hidden" name="m_kDocId" value="164744" />
			<input type="hidden" name="m_eLogType" value="863" />
			<input type="hidden" name="EMailSender" value="aktuelles@gn-online.de" />
			<input type="hidden" name="EMailReciever" value="aktuelles@gn-online.de" />
			<input type="hidden" name="SendEMailOnComment" value="True" />
			<input type="hidden" name="SendUserEMailOnComment" value="False" />
			<input type="hidden" name="CaptchaVisible" value="False" />
			<input type="hidden" name="MaxCharsComment" value="1000" />
			<input type="hidden" name="RedirectUrl" value="/nachrichten/eisenach-setzt-auf-jungen-trainer-und-neue-halle-164744.html" />

			
            

		</form>
        
		
		<div id="ctl00_ctl00_m_ctrlMainMasterMobileContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl02_m_ctrlInfoTextNoUserLoggedIn">
			
            <hr />Sie müssen <a href="/User/Modules/LoginModuleHandler.ashx?Cmd=SsoLogin&strRetransferUrl=%2fnachrichten%2feisenach-setzt-auf-jungen-trainer-und-neue-halle-164744.html" id="ctl00_ctl00_m_ctrlMainMasterMobileContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl02_m_ctrlInfoTextNoUserLoggedInLink" class="RedLink">angemeldet </a> sein, um einen Kommentar verfassen zu können.
		</div>
		
		
		<a id="CommentsUserHint" name="CommentsUserHint"></a>
		
		
		
		
		

		<div id="DlgReportComment" title="Sie wollen diesen Kommentar melden?" style="display:none">
			<p>In diesem Kommentar sind rassistische, gewaltverherrlichende, beleidigende oder verleumderische Äußerungen enthalten beziehungsweise es werden falsche Tatsachen behauptet? Dann beschreiben Sie bitte in kurzer Form das Problem, die Redaktion wird diesen Kommentar genauer prüfen und gegebenenfalls löschen. </p>
			<form action="/News/Modules/CommentModuleHandler.ashx" method="post" data-ajax="false" onsubmit="return FI.Wcms.News.Modules.CommentModules.CheckReportCommentData(this)">
				<input type="hidden" name="Mode" value="ReportComment" />
				<input type="hidden" name="m_kDocId" value="164744" />
				<input type="hidden" name="m_eLogType" value="863" />
				<input type="hidden" name="EMailSender" value="aktuelles@gn-online.de" />
				<input type="hidden" name="EMailReciever" value="aktuelles@gn-online.de" />
				<input type="hidden" name="RedirectUrl" value="/nachrichten/eisenach-setzt-auf-jungen-trainer-und-neue-halle-164744.html" />
				<input type="hidden" name="kWebStoryCommentNo" value="" />

				<textarea name="ReportCommentMessage" rows="5" style="width:100%"></textarea>
				<input type="submit" id="SubmitReportComment" value="Senden" style="display:none;" />
				<span id="ReportCommentMessageErrorText" class="WcmsError" style="display:none;"></span>
				<span id="IsNotLoggedInErrorText" class="WcmsError" style="display:none;"></span>
			</form>
		</div>
	
				</div>

			</div>
<div id="ctl00_ctl00_m_ctrlMainMasterMobileContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl03_m_ctrlEditContainer" class="WcmsModule">
				
	<span id="ctl00_ctl00_m_ctrlMainMasterMobileContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl03_m_ctrlDocumentRanking_Heading" class="headLine">Heute meistgelesen</span>
	<div id="ctl00_ctl00_m_ctrlMainMasterMobileContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl03_m_ctrlHeadPanel" class="DocumentRankingHiddenHeadPanel"><span id="ctl00_ctl00_m_ctrlMainMasterMobileContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl03_TabHeader_Heute gelesen" class="DocumentRankingHeaderTabActive" onclick="if(document.getElementById(&#39;ctl00_ctl00_m_ctrlMainMasterMobileContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl03_TabPanel_Heute gelesen&#39;).style.display==&#39;none&#39;){FI.Wcms.WriteStatisticRequest();}DisableMostVisitedTabsctl00_ctl00_m_ctrlMainMasterMobileContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl03();document.getElementById(&#39;ctl00_ctl00_m_ctrlMainMasterMobileContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl03_TabPanel_Heute gelesen&#39;).style.display=&#39;block&#39;;document.getElementById(&#39;ctl00_ctl00_m_ctrlMainMasterMobileContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl03_TabHeader_Heute gelesen&#39;).className=&#39;DocumentRankingHeaderTabActive&#39;;">Heute gelesen</span></div>
	<div id="ctl00_ctl00_m_ctrlMainMasterMobileContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl03_m_ctrlBodyPanel"><div id="ctl00_ctl00_m_ctrlMainMasterMobileContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl03_TabPanel_Heute gelesen" class="DocumentRankingTab"><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <a href="/nachrichten/vfl-weisse-elf-besiegt-eintracht-mit-52-166337.html">
      <img src="bilder/gut-lachen-hatte-dennis-brode-gegen-seinen-frueheren-verein-205449t.jpg?WcmsDomain=GnMobil" title="VfL Weiße Elf besiegt Eintracht mit 5:2" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;47px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
    <!--ChoosePicture-->
  </div>
  <div class="DocumentRankingContentHeading">
    <a title="VfL Weiße Elf besiegt Eintracht mit 5:2" href="/nachrichten/vfl-weisse-elf-besiegt-eintracht-mit-52-166337.html">VfL Weiße Elf besiegt Eintracht mit 5:2</a>
    <!--Heading-->
  </div>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <a href="/nachrichten/torfestival-vorwaerts-besiegt-dinklage-94-166341.html">
      <img src="bilder/die-zeichen-auf-sieg-stellte-joshua-sausmikat-links-mit-205455t.jpg?WcmsDomain=GnMobil" title="Torfestival: Vorwärts besiegt Dinklage 9:4" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;47px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
    <!--ChoosePicture-->
  </div>
  <div class="DocumentRankingContentHeading">
    <a title="Torfestival: Vorwärts besiegt Dinklage 9:4" href="/nachrichten/torfestival-vorwaerts-besiegt-dinklage-94-166341.html">Torfestival: Vorwärts besiegt Dinklage 9:4</a>
    <!--Heading-->
  </div>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <a href="/nachrichten/wahlergebnis-korrigiert-ein-sitz-mehr-fuer-spd-166162.html">
      <img src="bilder/pic-205048t.jpg?WcmsDomain=GnMobil" title="Wahlergebnis korrigiert: Ein Sitz mehr für SPD" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;47px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
    <!--ChoosePicture-->
  </div>
  <div class="DocumentRankingContentHeading">
    <a title="Wahlergebnis korrigiert: Ein Sitz mehr für SPD" href="/nachrichten/wahlergebnis-korrigiert-ein-sitz-mehr-fuer-spd-166162.html">Wahlergebnis korrigiert: Ein Sitz mehr für SPD</a>
    <!--Heading-->
  </div>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <a href="/nachrichten/sechs-kanalbruecken-in-zwoelf-jahren-erneuert-166322.html">
      <img src="bilder/eine-neue-stahlbetonbruecke-ueberspannt-den-coevorden-205438t.jpg?WcmsDomain=GnMobil" title="Sechs Kanalbrücken in zwölf Jahren erneuert" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;47px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
    <!--ChoosePicture-->
  </div>
  <div class="DocumentRankingContentHeading">
    <a title="Sechs Kanalbrücken in zwölf Jahren erneuert" href="/nachrichten/sechs-kanalbruecken-in-zwoelf-jahren-erneuert-166322.html">Sechs Kanalbrücken in zwölf Jahren erneuert</a>
    <!--Heading-->
  </div>
</div>
<div style="clear:both;">
  <!--Clear-->
</div><div class="DocumentRankingContentHolder">
  <div style="height:60px;float:left;margin-right:5px;">
    <a href="/nachrichten/landwirtschaftlicher-verkehr-auch-auf-osttangente-166210.html">
      <img src="bilder/freie-fahrt-haben-traktoren-mit-anhaenger-seit-august-2010-205220t.jpg?WcmsDomain=GnMobil" title="Landwirtschaftlicher Verkehr auch auf Osttangente?" alt="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;story image&#xA;&#x9;&#x9;&#x9;&#x9;" height="&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;47px&#xA;&#x9;&#x9;&#x9;&#x9;" />
    </a>
    <!--ChoosePicture-->
  </div>
  <div class="DocumentRankingContentHeading">
    <a title="Landwirtschaftlicher Verkehr auch auf Osttangente?" href="/nachrichten/landwirtschaftlicher-verkehr-auch-auf-osttangente-166210.html">Landwirtschaftlicher Verkehr auch auf Osttangente?</a>
    <!--Heading-->
  </div>
</div>
<div style="clear:both;">
  <!--Clear-->
</div></div><script type="text/javascript">
function DisableMostVisitedTabsctl00_ctl00_m_ctrlMainMasterMobileContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl03(){
document.getElementById('ctl00_ctl00_m_ctrlMainMasterMobileContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl03_TabPanel_Heute gelesen').style.display='none';document.getElementById('ctl00_ctl00_m_ctrlMainMasterMobileContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl03_TabHeader_Heute gelesen').className='DocumentRankingHeaderTabDisable';}
</script></div>

			</div>
<div id="ctl00_ctl00_m_ctrlMainMasterMobileContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl04_m_ctrlEditContainer" class="WcmsModule">
				
	<span id="ctl00_ctl00_m_ctrlMainMasterMobileContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl04_m_ctrlStoryPreviewHeading" class="headLine">Mehr aus diesem Ressort</span>
<article class="ArticleStoryPreview" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:msxsl="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <a title="HSG-Handballer spielen beim Aufsteiger Hüttenberg" href="/nachrichten/hsg-handballer-spielen-beim-aufsteiger-huettenberg-166317.html" class="StoryPreviewBox NoParam">
    <div class="hgroup">
      <h2>HSG-Handballer spielen beim Aufsteiger Hüttenberg </h2>
    </div>
    <div class="PictureBox">
      <!--StoryPreviewBoxMarkerPictureBox-->
      <img src="bilder/auch-im-stile-eines-fussballtorwarts-wehrt-hsg-keeper-205431s.jpg?WcmsDomain=GnMobil" title="HSG-Handballer spielen beim Aufsteiger Hüttenberg" alt="aller spielen beim Aufsteiger Hüttenberg" />
    </div>
    <div class="ArticleInfo">
      <!--ArticleInfo-->
      <div class="LastUpdate">
        <div class="WebLastUpdate">
          <!--WebLastUpdate-->17.09.2016, 08:08 Uhr
   </div>
      </div>
      <div class="AdditionalContent">
        <!--AdditionalContent-->
      </div>
    </div>
    <div class="PreviewTeaserBox">
      <!--Teaser-->
      <p>Es ist auch ein ganz besonderes Torwart-Duell: Der Nordhorner Björn Buhrmester und Matthias Ritschel vom TV Hüttenberg führen das Ranking der besten Zweitliga-Keeper an. Das Spiel beginnt Sonnabend um 19.30 Uhr.<span class="more"> mehr...</span></p>
    </div>
    <div class="StoryMediaLinksWrapper">
      <!--StoryMediaLinksWrapper-->
    </div>
  </a>
</article>
			</div>

<div id="ctl00_ctl00_m_ctrlMainMasterMobileContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_ctl00_ctl05_m_ctrlEditContainer" class="WcmsModule">
				
	
<article class="ArticleStoryPreview" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:msxsl="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <a title="Torfestival: Vorwärts besiegt Dinklage 9:4" href="/nachrichten/torfestival-vorwaerts-besiegt-dinklage-94-166341.html">
    <div class="StoryPreviewBoxMarker NoBorder">
      <div class="StoryPreviewBoxMarkerPictureBox">
        <!--StoryPreviewBoxMarkerPictureBox-->
        <img src="bilder/die-zeichen-auf-sieg-stellte-joshua-sausmikat-links-mit-205455t.jpg?WcmsDomain=GnMobil" title="Torfestival: Vorwärts besiegt Dinklage 9:4" alt="al: Vorwärts besiegt Dinklage 9:4" />
      </div>
      <h2 class="StoryPreviewBoxMarkerWithPicture">Torfestival: Vorwärts besiegt Dinklage 9:4 </h2>
    </div>
  </a>
</article><article class="ArticleStoryPreview" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:msxsl="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <a title="VfL Weiße Elf besiegt Eintracht mit 5:2" href="/nachrichten/vfl-weisse-elf-besiegt-eintracht-mit-52-166337.html">
    <div class="StoryPreviewBoxMarker">
      <div class="StoryPreviewBoxMarkerPictureBox">
        <!--StoryPreviewBoxMarkerPictureBox-->
        <img src="bilder/gut-lachen-hatte-dennis-brode-gegen-seinen-frueheren-verein-205449t.jpg?WcmsDomain=GnMobil" title="VfL Weiße Elf besiegt Eintracht mit 5:2" alt=" Elf besiegt Eintracht mit 5:2" />
      </div>
      <h2 class="StoryPreviewBoxMarkerWithPicture">VfL Weiße Elf besiegt Eintracht mit 5:2 </h2>
    </div>
  </a>
</article><article class="ArticleStoryPreview" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:msxsl="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <a title="FC 09: Mit spannender Mischung in die Saison" href="/nachrichten/fc-09-mit-spannender-mischung-in-die-saison-166312.html">
    <div class="StoryPreviewBoxMarker">
      <div class="StoryPreviewBoxMarkerPictureBox">
        <!--StoryPreviewBoxMarkerPictureBox-->
        <img src="bilder/der-fc-schuettorf-09-in-der-2-volleyball-bundesliga-oben-205424t.jpg?WcmsDomain=GnMobil" title="FC 09: Mit spannender Mischung in die Saison" alt="t spannender Mischung in die Saison" />
      </div>
      <h2 class="StoryPreviewBoxMarkerWithPicture">FC 09: Mit spannender Mischung in die Saison </h2>
    </div>
  </a>
</article><article class="ArticleStoryPreview" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:msxsl="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <a title="SV Wietmarschen peilt die Top Drei an" href="/nachrichten/sv-wietmarschen-peilt-die-top-drei-an-166204.html">
    <div class="StoryPreviewBoxMarker">
      <div class="StoryPreviewBoxMarkerPictureBox">
        <!--StoryPreviewBoxMarkerPictureBox-->
        <img src="bilder/in-der-regionalliga-startet-der-sv-wietmarschen-oben-von-205215t.jpg?WcmsDomain=GnMobil" title="SV Wietmarschen peilt die Top Drei an" alt="rschen peilt die Top Drei an" />
      </div>
      <h2 class="StoryPreviewBoxMarkerWithPicture">SV Wietmarschen peilt die Top Drei an </h2>
    </div>
  </a>
</article><article class="ArticleStoryPreview" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:msxsl="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <a title="Dinklage ist am Freitag zu Gast beim SV Vorwärts" href="/nachrichten/dinklage-ist-am-freitag-zu-gast-beim-sv-vorwaerts-166202.html">
    <div class="StoryPreviewBoxMarker">
      <div class="StoryPreviewBoxMarkerPictureBox">
        <!--StoryPreviewBoxMarkerPictureBox-->
        <img src="bilder/auf-dem-weg-zurueck-auf-die-erfolgsspur-sollen-sich-joshua-205214t.jpg?WcmsDomain=GnMobil" title="Dinklage ist am Freitag zu Gast beim SV Vorwärts" alt="ist am Freitag zu Gast beim SV Vorwärts" />
      </div>
      <h2 class="StoryPreviewBoxMarkerWithPicture">Dinklage ist am Freitag zu Gast beim SV Vorwärts </h2>
    </div>
  </a>
</article><article class="ArticleStoryPreview" xmlns:msxml="urn:schemas-microsoft-com:xslt" xmlns:msxsl="urn:schemas-microsoft-com:xslt" xmlns:fi="fi-script">
  <a title="SC Union Emlichheim II zieht viele Blicke auf sich" href="/nachrichten/sc-union-emlichheim-ii-zieht-viele-blicke-auf-sich-166209.html">
    <div class="StoryPreviewBoxMarker">
      <div class="StoryPreviewBoxMarkerPictureBox">
        <!--StoryPreviewBoxMarkerPictureBox-->
        <img src="bilder/in-der-regionalliga-startet-der-scu-emlichheim-ii-oben-von-205219t.jpg?WcmsDomain=GnMobil" title="SC Union Emlichheim II zieht viele Blicke auf sich" alt="Emlichheim II zieht viele Blicke auf sich" />
      </div>
      <h2 class="StoryPreviewBoxMarkerWithPicture">SC Union Emlichheim II zieht viele Blicke auf sich </h2>
    </div>
  </a>
</article>
			</div>

</div>

		</div>
</div>
	<div id="ctl00_ctl00_m_ctrlMainMasterMobileContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_m_ctrlPlaceHolderWarning" DisplayName="Warnung" containerplaceholder="1" containerplacement="C19|m_ctrlPlaceHolderWarning"></div>
	<div id="ctl00_ctl00_m_ctrlMainMasterMobileContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl00_m_ctrlPlaceHolderPaywall" DisplayName="Paywall" containerplaceholder="1" containerplacement="C19|m_ctrlPlaceHolderPaywall"></div>

	</div><div id="ctl00_ctl00_m_ctrlMainMasterMobileContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_m_ctrlEditContainer" class="WcmsContainer">
		
	
	
	
	<div id="ctl00_ctl00_m_ctrlMainMasterMobileContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_m_ctrlPlaceHolderListe" DisplayName="Listen-Inhalt" containerplaceholder="1" containerplacement="C54|m_ctrlPlaceHolderListe"><div id="ctl00_ctl00_m_ctrlMainMasterMobileContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_m_ctrlEditContainer" class="WcmsModule">
			
     
	<div class="HtmlModule">
		<div class="GNModulheadLine">
            <span id="ctl00_ctl00_m_ctrlMainMasterMobileContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_m_ctrlHeading">Tippspiel</span>
        </div>
		<div id="ctl00_ctl00_m_ctrlMainMasterMobileContentPlaceHolder_m_ctrlMainContentPlaceHolder_ctl01_ctl00_m_ctrlContent" class="HtmlModuleContent"><p><a href="http://www.gn-bundesligatrainer.de" target="_blank"><img src="http://www.gn-online.de/CustomImages/headerbundesligatrainer.jpg" alt="" width="100%" /></a></p></div>
	</div>

		</div>

</div>

	</div>

</div>
</div>



			<div style="clear:both"></div>
			



<footer class="WcmsPageFooter" id="Footer">
    <div id="ctl00_ctl00_m_wctrlWcmsFooterMobile_m_wdivTableOfContent" class="TableOfContent">
        
      <ul id="ctl00_ctl00_m_wctrlWcmsFooterMobile_m_wdivTableOfContentList" style="display:none;"><li class="left" id="FooterItem_Startseite"><a href='/' title='Startseite' >Startseite</a></li></ul>
   </div>
    <div class="TableOfContentHeader">
       <span > <a class="Year" href="/">(c) Grafschafter Nachrichten  </a> </span>
       <span> <a href="/Verlag/Impressum"> Impressum/AGB </a></span>
       <span> <a href="/Verlag/Kontakt"> Kontakt </a></span>
       <span> <a href="/Verlag/Datenschutz"> Datenschutzerklärung </a></span>
   </div>
</footer>
		</div>
				
		
		<div id="fb-root"></div>
		<script type="text/javascript">
			window.fbAsyncInit = function () {
				FB.init({ status: false, cookie: true, xfbml: true });
			};
			(function () {
				var e = document.createElement('script'); e.async = true;
				e.src = document.location.protocol +
				'//connect.facebook.net/en_US/all.js';
				document.getElementById('fb-root').appendChild(e);
			} ());
		</script>

		
		<script type="text/javascript">FI.Wcms.WriteStatisticRequest = function () { _gaq.push(['_trackPageview']);
}; </script>


		
		<script language="JavaScript">var oDate = new Date;var oImage = new Image;oImage.src='Statistic.axd?ViewCounts=-164744&timestamp='+oDate.getTime();</script>
	</body>
</html>
